Club Celica España

Toyota Celica => Electrónica y Car Audio => Mensaje iniciado por: Tolaniser en Octubre 04, 2016 - 13:24:42

Título: 5gen Múltiples luces de averia
Publicado por: Tolaniser en Octubre 04, 2016 - 13:24:42
Hola , hoy voy a encender mimcelica 2.0 del 90 y cuando arranca , se me quedan encendidas ,
Luz nivel de aceite bajo
Batería
Averia frenos,
Pero todo parece estar correcto , si alguno tiene alguna idea por donde tirar se lo agradecería
Por donde anda el conector vdo
Gracias
Título: Re: 5gen Múltiples luces de averia
Publicado por: alvarobenavides en Octubre 04, 2016 - 23:26:56
Hola , hoy voy a encender mimcelica 2.0 del 90 y cuando arranca , se me quedan encendidas ,
Luz nivel de aceite bajo
Batería
Averia frenos,
Pero todo parece estar correcto , si alguno tiene alguna idea por donde tirar se lo agradecería
Por donde anda el conector vdo
Gracias

Pues probablemente sea cosa de la batería, que cuando tiene el nivel muy bajo el sistema eléctrico del coche se vuelve loco :nuse:.
Título: Re: 5gen Múltiples luces de averia
Publicado por: mgn_rafa en Octubre 04, 2016 - 23:31:31
Hola , hoy voy a encender mimcelica 2.0 del 90 y cuando arranca , se me quedan encendidas ,
Luz nivel de aceite bajo
Batería
Averia frenos,
Pero todo parece estar correcto , si alguno tiene alguna idea por donde tirar se lo agradecería
Por donde anda el conector vdo
Gracias

Pues probablemente sea cosa de la batería, que cuando tiene el nivel muy bajo el sistema eléctrico del coche se vuelve loco :nuse:.
Correcto, son cosas tipicas cuando ya flojea.

En los coches modernos es aun peor, se activan o desactivan funciones al tun tun, se encienden las luces, averias varias, los limpiaparabrisas solos. Cosas asi.
Título: Re: 5gen Múltiples luces de averia
Publicado por: DSLV en Octubre 05, 2016 - 01:24:54
Sí, es una putada, a mi padre en una fiat scudo le salia advertencia de fallo en el sistema de la dirección. Es para flipar.

Enviado desde mi Lenovo K50-t5 mediante Tapatalk

Título: Re: 5gen Múltiples luces de averia
Publicado por: Tolaniser en Octubre 05, 2016 - 13:19:11
Ok gracias ,le aré una carga a ver si va bien sino probaré con una nueva
Título: Re: Re: 5gen Múltiples luces de averia
Publicado por: alvarobenavides en Octubre 05, 2016 - 14:08:03
Ok gracias ,le aré una carga a ver si va bien sino probaré con una nueva

Suerte, nos cuentas :drinks:.
Título: Re: 5gen Múltiples luces de averia
Publicado por: Tolaniser en Octubre 05, 2016 - 18:33:29
Nada ,con la batería a tope y nada
E leído de quitarle el fusible efi para borrar errores , pero no sé si es bueno
Título: Re: 5gen Múltiples luces de averia
Publicado por: mgn_rafa en Octubre 05, 2016 - 19:22:08
Los errores se borran desde el conector de diagnosis si no me equivoco.

Lo que no se ya es como. Eso te tocara buscar por el foro que seguro hay informacion.
Título: Re: 5gen Múltiples luces de averia
Publicado por: Tolaniser en Octubre 05, 2016 - 21:04:58
Mañana le conectare otra batería y mirare el alternador a ver qué tal
Ya iré contando
Título: Re: 5gen Múltiples luces de averia
Publicado por: alvarobenavides en Octubre 05, 2016 - 23:24:43
Nada ,con la batería a tope y nada
E leído de quitarle el fusible efi para borrar errores , pero no sé si es bueno

Es muy probable que la batería esté ya en las últimas y aunque la cargues, realmente no esté dando la tensión o intensidad que debiera. Mi anterior batería marcaba buen voltaje pero ya estaba muerta :nuse:.

Para borrar los errores creo que lo que puedes hacer es desconectar la batería quitando un borne y dejarlo un rato así, unos 15 minutos, para que se descarguen todos los condensadores y demás historias y así supuestamente deberían borrarse los errores.

Yo que tú desconectaba la batería ahora, dejaría el coche dormir sin batería, mañana pruebas a ver qué tal y en caso de que siga el problema, haces lo que has dicho en el otro mensaje, probar con otra batería.

Mañana le conectare otra batería y mirare el alternador a ver qué tal
Ya iré contando

Haces bien. Para saber si el alternador está bien, arranca el motor y entonces desconecta la batería. Si el coche se viene abajo, el alternador no está cargando.
Título: Re: 5gen Múltiples luces de averia
Publicado por: DSLV en Octubre 06, 2016 - 21:49:39
En los 7 gen si desconectas la batería se borran los errores.

Enviado desde mi Lenovo K50-t5 mediante Tapatalk

Título: Re: 5gen Múltiples luces de averia
Publicado por: Tolaniser en Octubre 09, 2016 - 10:11:55
Bueno después de hacer comprobaciones ,el alternador no carga ,y me puse a desmontar el alternador y las escobillas están algo desgastadas empezare por ellas ,sino probaré con el regulador o arriesgar y comprar uno de segunda mano ,pero primero intentaré yo mismo repararlo
Y haber si desaparecen os las luces encendidas del cuadro
Título: Re: 5gen Múltiples luces de averia
Publicado por: mgn_rafa en Octubre 09, 2016 - 18:25:23
Bueno después de hacer comprobaciones ,el alternador no carga ,y me puse a desmontar el alternador y las escobillas están algo desgastadas empezare por ellas ,sino probaré con el regulador o arriesgar y comprar uno de segunda mano ,pero primero intentaré yo mismo repararlo
Y haber si desaparecen os las luces encendidas del cuadro
Alternadores reconstruidos salen unos 150€, con un año de garantia. Yo mismo lo cambie en mi 5GEN hace unos meses.

Lo pedi en un taller de refabricados y de un dia para otro me lo trajeron.

Por ese precio no interesa ponerse a reparar el tuyo. Yo desde luego no me complique. Ya que si no una cosa es otra. Y al final acabas cambiando todo y te sale mas caro.
Título: Re: 5gen Múltiples luces de averia
Publicado por: lordkusanagi en Octubre 11, 2016 - 13:52:53
Yo te iba a decir lo mismo, a mi se me encendió la luz del brake por la cara, llegue a casa y los cristales no subian, apague y no arrancó más… alternador muerto

Enviado desde mi ASUS_Z00AD mediante Tapatalk

Título: Re: 5gen Múltiples luces de averia
Publicado por: Tolaniser en Octubre 13, 2016 - 21:43:03
He comprobado que funcionara todo y lo único que puede ser el regulador o las escobillas , empezaré por aquí , el coste es muy pequeño
Me gusta repararlo yo mismo , para pagar una pasta siempre se está a tiempo
Título: Re: Re: 5gen Múltiples luces de averia
Publicado por: Pattito en Octubre 14, 2016 - 00:54:11
He comprobado que funcionara todo y lo único que puede ser el regulador o las escobillas , empezaré por aquí , el coste es muy pequeño
Me gusta repararlo yo mismo , para pagar una pasta siempre se está a tiempo

la vdd q reparar un alternador no es complicado..... yo cambiaría las escobillas y el rodamiento así te quedará nuevo. El tema es desmontar las escobillas e ir a buscar unas nuevas.

saludos.
Título: Re: 5gen Múltiples luces de averia
Publicado por: alvarobenavides en Octubre 24, 2016 - 23:28:00
He comprobado que funcionara todo y lo único que puede ser el regulador o las escobillas , empezaré por aquí , el coste es muy pequeño
Me gusta repararlo yo mismo , para pagar una pasta siempre se está a tiempo

¿En qué ha quedado el tema?
Título: Re: 5gen Múltiples luces de averia
Publicado por: Tolaniser en Octubre 28, 2016 - 15:27:35
Pues ya lo tengo listo después de cambiar las escobillas y el regulador con un coste de 25 eurillos y un poquito de bricolaje y listo y la satisfacción de haberlo reparado yo y la pasta que me he ahorrado
Título: Re: Re: 5gen Múltiples luces de averia
Publicado por: alvarobenavides en Octubre 31, 2016 - 13:29:21
Pues ya lo tengo listo después de cambiar las escobillas y el regulador con un coste de 25 eurillos y un poquito de bricolaje y listo y la satisfacción de haberlo reparado yo y la pasta que me he ahorrado

Genial, me alegro :drinks:.
Título: Re: 5gen Múltiples luces de averia
Publicado por: daytona1200 en Noviembre 26, 2017 - 16:47:58
Pues ya lo tengo listo después de cambiar las escobillas y el regulador con un coste de 25 eurillos y un poquito de bricolaje y listo y la satisfacción de haberlo reparado yo y la pasta que me he ahorrado
Me ha pasado exactamente igual que a tí en otro 5°Gen, despues de las pruebas pertinentes el alternador no carga.
Bravo por la reparación.
Me gusta meterle las mano al coche en cosas aparentemente sencillas, me da mucha satisfacción cuando sin grandes conocimientos eres capaz de reparar algo.
Seguiré tus pasos...
Si eres tan amable ¿ Dónde conseguiste las escobillas y el regulador ?
Si no puedo reparalo, he encontrado alternadores de segunda mano por 60€...pero no confío y ya puestos compraría uno nuevo.
Aquí el culpable jaja

Enviado desde mi SM-N910F mediante Tapatalk
(https://uploads.tapatalk-cdn.com/20171126/ca192dc8a6349305fe23c65da656c5bd.jpg)
Título: Re: 5gen Múltiples luces de averia
Publicado por: daytona1200 en Noviembre 26, 2017 - 17:06:18
Madre mia es que por 69€ me compro uno entero y listo
(https://uploads.tapatalk-cdn.com/20171126/2705751474caf32692ab153d27c9e82a.jpg)(https://uploads.tapatalk-cdn.com/20171126/a214adf40ee90b507ec996f0ffd3ed01.jpg)(https://uploads.tapatalk-cdn.com/20171126/e4ea4f29222c9812213a877a50b17878.jpg)(https://uploads.tapatalk-cdn.com/20171126/98b322e02ed9d75f60b38df4a94262e6.jpg)(https://uploads.tapatalk-cdn.com/20171126/e50c78b0f3fc0d6f87a9decf6870c687.jpg)

Enviado desde mi SM-N910F mediante Tapatalk

Título: Re: 5gen Múltiples luces de averia
Publicado por: daytona1200 en Diciembre 02, 2017 - 20:46:47
Hola .
Al final no me he podido resistir y voy a intentarlo yo mismo...sin tener ni idea que es la gracia
Ya he comprado las escobillas.
Voy a "intentar" desmontar el alternador
he desconectado batería,desconectado cables alternador,he quitado la correa de accesorios...y ahi me he quedado...creía que estaría más facil he leido y visto cientos de videos en internet...pero no encuentro la información "especifica" del motor 3SGE...sigo estudiando.(https://uploads.tapatalk-cdn.com/20171202/7fdb9d806f1259b998509bdc92528207.jpg)

Enviado desde mi SM-N910F mediante Tapatalk

Título: Re: 5gen Múltiples luces de averia
Publicado por: mgn_rafa en Diciembre 02, 2017 - 22:07:15
Para cambiar las escobillas solo tenias que desconectar la bateria. Desconectar el cable que va atornillado y la ficha que hay en el alternador.

Una vez desconectado. Quitas la chapa que hay en el lado donde has desconectado los cables "3 tuercas creo". Y ya lo vas a ver. Tendras que quitar algun tornillo mas. Pero no hay porque quitar el alternador del coche. Aunque fuera es mas facil.

PD: con todo lo que has hecho ya. Te quedan 2 tornillos y sale el alternador de ahí. Y has el cambio en una mesa, sera mas comodo que sobre el coche.
Título: Re: 5gen Múltiples luces de averia
Publicado por: daytona1200 en Diciembre 02, 2017 - 23:08:12
Para cambiar las escobillas solo tenias que desconectar la bateria. Desconectar el cable que va atornillado y la ficha que hay en el alternador.

Una vez desconectado. Quitas la chapa que hay en el lado donde has desconectado los cables "3 tuercas creo". Y ya lo vas a ver. Tendras que quitar algun tornillo mas. Pero no hay porque quitar el alternador del coche. Aunque fuera es mas facil.

PD: con todo lo que has hecho ya. Te quedan 2 tornillos y sale el alternador de ahí. Y has el cambio en una mesa, sera mas comodo que sobre el coche.
Vaya Rafa en serio ! ¿ tú lo hiciste así sin quitarlo?
Osea accediste al interior del alternador y cambiaste las escobillas quitando la tapita que esta al lado derecho...despues de quitar los conectores.
Madre mia si lo llego a saber..mañana miro tu sistema.
Esta claro que fuera es más fácil, quitar la correa es laborioso pero se hace y además estaba para cambiar, una vez quitados los conectores y el tornillo de arriba ya no he podido encontrar el otro tornillo que lo sujeta...creo que por debajo...y te entran las tipicas dudas de novato tipo...la que estoy liando jaja.
Te agradezco mucho tu ayuda Rafa.


Enviado desde mi SM-N910F mediante Tapatalk

Título: Re: 5gen Múltiples luces de averia
Publicado por: mgn_rafa en Diciembre 02, 2017 - 23:16:10
Yo lo cambie entero. Pero me puse a inventar con el viejo jajajaj.

Tiene un tornillo arriba en el lado correa y otro abajo lado motor. Justo arriba del termostato. Esta un pelin escondido pero se puede sacar.

Con eso ya sacas el alternador de su sitio.
Título: Re: 5gen Múltiples luces de averia
Publicado por: daytona1200 en Enero 05, 2018 - 12:41:57
Bueno al final me he decidido a cambiarle las escobillas sin desmontar el alternador...no vaya a ser que...
Si le quitas la tapa que protege los colectores hay fácil acceso para realizar la operación como dijo el compañero mgn_rafa.
Quitamos la tapita lateral del alternador(4 tornillos) y ya vemos las escobillas, las quitamos fácilmente (dos tornillitos) y las cambiamos por las nuevas..
bastante fácil la verdad.
Es evidente la diferencia entre las antiguas y las nuevas...esperemos que sea.esa la causa de la avería...porque el regulador del alternador no lo he cambiado...cruzaremos los dedos.
Ahora intentaré poner la correa de accesorios...que ahora veo que no hacía falta quitarla pero si recomendable...a ver si puedo sin tener que desmontar la rueda ni historias.
Os cuento el resultado.
Por cierto !...
¡ un nuevo Toyota va a entrar en la familia !...no es un Célica...pero creo lleva uno de sus motores..creo(https://uploads.tapatalk-cdn.com/20180105/21bb134beec4204b8000d80283fcfd45.jpg)(https://uploads.tapatalk-cdn.com/20180105/b0bf9543b9fba97d44a0b3175ac8cb18.jpg)(https://uploads.tapatalk-cdn.com/20180105/f6c2ac25d147bbede2b4dbc1cc742958.jpg)(https://uploads.tapatalk-cdn.com/20180105/8809a292e938a9868008342c92cb071c.jpg)(https://uploads.tapatalk-cdn.com/20180105/86f1ab8257ee86a484027dea6f608932.jpg)(https://uploads.tapatalk-cdn.com/20180105/e1b670401e356304f0c182d7352a33a3.jpg)

Enviado desde mi SM-N910F mediante Tapatalk
Título: Re: 5gen Múltiples luces de averia
Publicado por: daytona1200 en Enero 05, 2018 - 14:48:23
Mi gozo en un pozo....estoy donde empecé...
(https://uploads.tapatalk-cdn.com/20180105/c47214230ec21c696ca927b872b9d1b2.jpg)
...ahora ya no se que hacer jajajaja

Enviado desde mi SM-N910F mediante Tapatalk
Título: Re: 5gen Múltiples luces de averia
Publicado por: alvarobenavides en Enero 05, 2018 - 16:51:50
Una pregunta, ¿el tacómetro lo tienes mal desde hace tiempo o a raíz del problema del alternador?
Título: Re: 5gen Múltiples luces de averia
Publicado por: daytona1200 en Enero 05, 2018 - 17:27:06
Una pregunta, ¿el tacómetro lo tienes mal desde hace tiempo o a raíz del problema del alternador?
Hola Alvaro.
A raiz del problema del alternador.
Busque info en el foro sobre esa combinación de alerta de luces,las mismas que dijo el compañero Tolaniser, aceite+batería+frenos...y entendí que era el mismo problema...el alternador.


Enviado desde mi SM-N910F mediante Tapatalk
Título: Re: 5gen Múltiples luces de averia
Publicado por: mgn_rafa en Enero 05, 2018 - 18:20:45
Has cambiado las escobillas. Las escobillas o dejan pasar corriente o no.

El regulador, como su nombre indica, regula la corriente al voltaje necesario.

Así que yo habria empezado por cambiar ambos o en su defecto solo el regulador y no las escobillas.

Comprueba con un multimetro la carga de la bateria en parado y arrancado.

Saludos.
Título: Re: 5gen Múltiples luces de averia
Publicado por: daytona1200 en Enero 05, 2018 - 20:22:40


Has cambiado las escobillas. Las escobillas o dejan pasar corriente o no.

El regulador, como su nombre indica, regula la corriente al voltaje necesario.

Así que yo habria empezado por cambiar ambos o en su defecto solo el regulador y no las escobillas.

Comprueba con un multimetro la carga de la bateria en parado y arrancado.

Saludos.

ya ya Rafa...la ignorancia sabes que es muy atrevida.
En su día ya hice el test con el multímetro de la batería y no cargaba y cuando ponía accesoriosnse venía abajo.
Acabo de comprar el regulador, vamos a ver si con eso lo soluciono, espero que sea igual de fácil de cambiar.
Gracias por la ayuda.
Ya os cuento.


Enviado desde mi SM-N910F mediante Tapatalk

Título: Re: 5gen Múltiples luces de averia
Publicado por: mgn_rafa en Enero 05, 2018 - 21:11:12


Has cambiado las escobillas. Las escobillas o dejan pasar corriente o no.

El regulador, como su nombre indica, regula la corriente al voltaje necesario.

Así que yo habria empezado por cambiar ambos o en su defecto solo el regulador y no las escobillas.

Comprueba con un multimetro la carga de la bateria en parado y arrancado.

Saludos.

ya ya Rafa...la ignorancia sabes que es muy atrevida.
En su día ya hice el test con el multímetro de la batería y no cargaba y cuando ponía accesoriosnse venía abajo.
Acabo de comprar el regulador, vamos a ver si con eso lo soluciono, espero que sea igual de fácil de cambiar.
Gracias por la ayuda.
Ya os cuento.


Enviado desde mi SM-N910F mediante Tapatalk
Es igual. Quitar escobillas de nuevo, y ya le ves algunos tornillos al regulador. Es esa pieza que lleva como un disipador de aluminio y la ficha con 3 cables.

Vamos que es repetir la operacion que hiciste. Si fuiste capaz de hacer el cambio de escobillas con la explicacion que te dí, eres capaz de cambiar regulador.

Saludos y suerte.

PD: repite la prueba del multimetro a ver si carga ya y cuanto carga.
Título: Re: 5gen Múltiples luces de averia
Publicado por: daytona1200 en Enero 05, 2018 - 22:08:26




Has cambiado las escobillas. Las escobillas o dejan pasar corriente o no.

El regulador, como su nombre indica, regula la corriente al voltaje necesario.

Así que yo habria empezado por cambiar ambos o en su defecto solo el regulador y no las escobillas.

Comprueba con un multimetro la carga de la bateria en parado y arrancado.

Saludos.

ya ya Rafa...la ignorancia sabes que es muy atrevida.
En su día ya hice el test con el multímetro de la batería y no cargaba y cuando ponía accesoriosnse venía abajo.
Acabo de comprar el regulador, vamos a ver si con eso lo soluciono, espero que sea igual de fácil de cambiar.
Gracias por la ayuda.
Ya os cuento.


Enviado desde mi SM-N910F mediante Tapatalk
Es igual. Quitar escobillas de nuevo, y ya le ves algunos tornillos al regulador. Es esa pieza que lleva como un disipador de aluminio y la ficha con 3 cables.

Vamos que es repetir la operacion que hiciste. Si fuiste capaz de hacer el cambio de escobillas con la explicacion que te dí, eres capaz de cambiar regulador.

Saludos y suerte.

PD: repite la prueba del multimetro a ver si carga ya y cuanto carga.

La prueba del multímetro...¿antes de cambiar el regulador?
gracias !

Enviado desde mi SM-N910F mediante Tapatalk

Título: Re: 5gen Múltiples luces de averia
Publicado por: mgn_rafa en Enero 05, 2018 - 22:34:21




Has cambiado las escobillas. Las escobillas o dejan pasar corriente o no.

El regulador, como su nombre indica, regula la corriente al voltaje necesario.

Así que yo habria empezado por cambiar ambos o en su defecto solo el regulador y no las escobillas.

Comprueba con un multimetro la carga de la bateria en parado y arrancado.

Saludos.

ya ya Rafa...la ignorancia sabes que es muy atrevida.
En su día ya hice el test con el multímetro de la batería y no cargaba y cuando ponía accesoriosnse venía abajo.
Acabo de comprar el regulador, vamos a ver si con eso lo soluciono, espero que sea igual de fácil de cambiar.
Gracias por la ayuda.
Ya os cuento.


Enviado desde mi SM-N910F mediante Tapatalk
Es igual. Quitar escobillas de nuevo, y ya le ves algunos tornillos al regulador. Es esa pieza que lleva como un disipador de aluminio y la ficha con 3 cables.

Vamos que es repetir la operacion que hiciste. Si fuiste capaz de hacer el cambio de escobillas con la explicacion que te dí, eres capaz de cambiar regulador.

Saludos y suerte.

PD: repite la prueba del multimetro a ver si carga ya y cuanto carga.

La prueba del multímetro...¿antes de cambiar el regulador?
gracias !

Enviado desde mi SM-N910F mediante Tapatalk
Claro. Has puesto escobillas nuevas.

Vuelve a hacer la prueba con el multimetro.

A ver que dice.
Título: Re: 5gen Múltiples luces de averia
Publicado por: daytona1200 en Enero 06, 2018 - 21:56:50
Prueba hecha con el multímetro.
No carga, solamente al ralenti ya no se mantiene ,ya si  le pongo accesorios...ventilador...radio...luce, se va viniendo  abajo.

Enviado desde mi SM-N910F mediante Tapatalk

Título: Re: 5gen Múltiples luces de averia
Publicado por: mgn_rafa en Enero 06, 2018 - 23:03:56
2 opciones. Regulador o alternador entero nuevo/reconstruido.

El mio se cambio por un reconstruido por 150€ y un año de garantia.

No se lo que te costara el regulador, pero habria que pensarlo.

Saludos.
Título: Re: 5gen Múltiples luces de averia
Publicado por: daytona1200 en Enero 07, 2018 - 11:19:54
2 opciones. Regulador o alternador entero nuevo/reconstruido.

El mio se cambio por un reconstruido por 150€ y un año de garantia.

No se lo que te costara el regulador, pero habria que pensarlo.

Saludos.
Gracias Rafa, ya había comprado el regulador, no me ha costado mucho, si no es eso.pues ya el alternador, pero si...con las escobillas y el regulador ya comprados puede que económicamente haya perdido un poquito de no funcionar, pero  me vale la experiencia...que eso tambien suma.

Enviado desde mi SM-N910F mediante Tapatalk

Título: Re: 5gen Múltiples luces de averia
Publicado por: mgn_rafa en Enero 07, 2018 - 11:47:11
Ya nos cuentas
Título: Re: 5gen Múltiples luces de averia
Publicado por: daytona1200 en Enero 07, 2018 - 14:55:02
Quien me manda a mi comprar una pieza sin primero desmontarla, porque normalmente pone la referencia.
(https://uploads.tapatalk-cdn.com/20180107/59a7a6f75c7d36aaa478f16fbf4a7136.jpg)
(https://uploads.tapatalk-cdn.com/20180107/a2d3f981620e92b4a1391e7d595fcb84.jpg)
Esperemos que sea compatible el nuevo y que sea el "culpable de la avería"
Asi queda...veo que esa pieza redondita tipo "Alcon Milenario" también se puede quitar ...pero bueno, si no va ya paro d experimentos y busco la pueza entera.
Os cuento

(https://uploads.tapatalk-cdn.com/20180107/f93d3e6b707e57054ae43ad7a1e31044.jpg)

Enviado desde mi SM-N910F mediante Tapatalk
Título: Re: 5gen Múltiples luces de averia
Publicado por: mgn_rafa en Enero 07, 2018 - 15:36:14
La que has pedido no es?
Título: Re: 5gen Múltiples luces de averia
Publicado por: daytona1200 en Enero 07, 2018 - 18:21:32
La que has pedido no es?
si si Rafa...entiendo que lo pedí bien.
(https://uploads.tapatalk-cdn.com/20180107/e3bbddb2290e2751d16aba8c864d5f00.jpg)

Enviado desde mi SM-N910F mediante Tapatalk
Título: Re: 5gen Múltiples luces de averia
Publicado por: mgn_rafa en Enero 07, 2018 - 18:34:58
Pues a esperar que llegue.
Título: Re: 5gen Múltiples luces de averia
Publicado por: daytona1200 en Enero 25, 2018 - 11:28:11
Ya ha llegado.
Me parece que si que va a valer, es idéntico.
Veremos si es esa pieza.
(https://uploads.tapatalk-cdn.com/20180125/83c698ea14a2d03ef45f9d00c29d0394.jpg)(https://uploads.tapatalk-cdn.com/20180125/67b737362a05a4943f0e4d842c410d81.jpg)

Enviado desde mi SM-N910F mediante Tapatalk

Título: Re: 5gen Múltiples luces de averia
Publicado por: mgn_rafa en Enero 25, 2018 - 14:38:11
Ya ha llegado.
Me parece que si que va a valer, es idéntico.
Veremos si es esa pieza.
(https://uploads.tapatalk-cdn.com/20180125/83c698ea14a2d03ef45f9d00c29d0394.jpg)(https://uploads.tapatalk-cdn.com/20180125/67b737362a05a4943f0e4d842c410d81.jpg)

Enviado desde mi SM-N910F mediante Tapatalk
Ya sabes, otro ratin de llave y mancharse las manos un poco.

Ya nos cuentas
Título: Re: 5gen Múltiples luces de averia
Publicado por: daytona1200 en Enero 28, 2018 - 17:53:50
Y bingo !
Ha funcionado !!!
Era entonces el regulador del transformador.
(https://uploads.tapatalk-cdn.com/20180128/c384cf9c01551dd72cd02b05ebe063c6.jpg)
La satisfacción de no saber y conseguir solucionarlo es muy gratificante.
Gracias por vuestra ayuda.


Enviado desde mi SM-N910F mediante Tapatalk

Título: Re: 5gen Múltiples luces de averia
Publicado por: mgn_rafa en Enero 28, 2018 - 18:42:25
Y bingo !
Ha funcionado !!!
Era entonces el regulador del transformador.
(https://uploads.tapatalk-cdn.com/20180128/c384cf9c01551dd72cd02b05ebe063c6.jpg)
La satisfacción de no saber y conseguir solucionarlo es muy gratificante.
Gracias por vuestra ayuda.


Enviado desde mi SM-N910F mediante Tapatalk
Me alegro un monton compi.

Ya sabemos algo mas acerca del 5GEN.

Si esque en el fondo es hasta listo el jodio jeje.

Ahora a disfrutar tu coche de nuevo.

Gracias por compartir la experiencia y la solucion, que aunque hayamos contribuido a encontrarla, solo tu sabes si realmente se soluciona o no.

Saludos.
Título: Re: 5gen Múltiples luces de averia
Publicado por: 1zzfe en Enero 28, 2018 - 20:23:29


Cita de: daytona1200 en Hoy a las 17:53:50 (http://foro.clubcelica.es/index.php?topic=21293.msg330761#msg330761)<blockquote>Y bingo !
Ha funcionado !!!
Era entonces el regulador del transformador.
(https://uploads.tapatalk-cdn.com/20180128/c384cf9c01551dd72cd02b05ebe063c6.jpg)
La satisfacción de no saber y conseguir solucionarlo es muy gratificante.
Gracias por vuestra ayuda.


Enviado desde mi SM-N910F mediante Tapatalk
</blockquote><blockquote>Sorprendente lo que dices estas son las cosas buenas que tiene un foro.</blockquote>

Título: Re: 5gen Múltiples luces de averia
Publicado por: alvarobenavides en Enero 29, 2018 - 03:49:41
Me alegro, compi. Ahora a seguir disfrutando del Celica :drinks:.
Título: Re: 5gen Múltiples luces de averia
Publicado por: daytona1200 en Enero 29, 2018 - 10:14:14
Gracias por vuestros comentarios.
Si, la base de un foro es que cada uno aporte lo que buenamente pueda para el enriquecimiento del mismo.

Enviado desde mi SM-N910F mediante Tapatalk

Título: Re: 5gen Múltiples luces de averia
Publicado por: mgn_rafa en Enero 29, 2018 - 10:32:12
Si dejas los enlaces de donde los compraste. Ya seria perfecto.

Así si algun compañero sufre tu caso. Ya es solo leer y comprar los mismo repuestos.

Saludos.
Título: Re: 5gen Múltiples luces de averia
Publicado por: daytona1200 en Enero 30, 2018 - 00:07:22
Si dejas los enlaces de donde los compraste. Ya seria perfecto.

Así si algun compañero sufre tu caso. Ya es solo leer y comprar los mismo repuestos.

Saludos.
Pues claro que si.
Las escobillas en ebay.
http://www.ebay.co.uk/itm/112530110118
(https://uploads.tapatalk-cdn.com/20180129/9ecc0b5dfede19831067fb03dd719948.jpg)
Y el regulador del alternador en
http://www.recambioscoches.es
https://m.recambioscoches.es/era/7990448
(https://uploads.tapatalk-cdn.com/20180129/6dfacbed47133cbbd20b461ab48c0962.jpg)



Enviado desde mi SM-N910F mediante Tapatalk