Club Celica España



Mostrar Mensajes

Esta sección te permite ver todos los posts escritos por este usuario. Ten en cuenta que sólo puedes ver los posts escritos en zonas a las que tienes acceso en este momento.


Mensajes - HITO

Páginas: [1] 2 3 ... 44
1
Toyota Celica / Re:[5Gen] Parrilla faros celica 5G
« en: Septiembre 21, 2018 - 23:44:48 »
bueno pues no solo matriculas exranjeras pero vamos,en faros supletorios mientras sean pares y simetricos.y la optica homologada...quitado en la itv que supongo que alli alguna pegan si pondran

2
Toyota Celica / Re: problemas con recien comprado celica turbo
« en: Septiembre 21, 2018 - 23:37:18 »
si la correa no esta tensa de hecho como se ve en el video empujando con los dedos las vuelvo a su sitio facilmente.y volvemos a empezar

3
Toyota Celica / Re: problemas con recien comprado celica turbo
« en: Septiembre 21, 2018 - 21:36:22 »
la verdad que en esas dos cosas me habeis pillado.por que esa chapa al principio sei que al amigo se le olvido pero creo que ahora si esta montada,el tensor tambien le costo muchisimo meterlo pero vamos a comnezar de nuevo por que alg no esta bien os pongo dos videos
https://www.youtube.com/watch?v=QrdPp0L9aOQ&feature=youtu.be
https://www.youtube.com/watch?v=PnxwziYOps0&feature=youtu.be

4
Toyota Celica / Re: problemas con recien comprado celica turbo
« en: Septiembre 21, 2018 - 00:11:37 »
bueno pues hemos montado la distribucion y ha arrancado nada mas tocar la llave.pero seguimos teniendo un par de dudas,he tenido la ayuda de un amigo mecanico y bueno cuando hemos calado la distribucion,la marca de la polea  arbol de levas se nos quedaba ligerisamente ,casi inapreciable mas a la izquierda de lo que deveria,y no sabemos si es que nos hemos movido un diente.
por otro lado tenemos un pequeño mosqueo por que la correa tiene un poco de tendecia y va desplazandose hacia el exterior de las poleas.y despues de lo sucedido con la anterior estamos
un poco desconcertados.la verdad que el compañero me dice que cuando acelero (todavia no lo hemos pasado de 3.000rpm por miedo)que se vuelve a centrar y que a relanti es cuando se va desplazando hacia la derecha.
la verdades que ns subio la moral al ver que arrancaba,el relanti es estable y parece ir casi redondo.pero tenemos la mosca detras de la oreja con estas dos cosas.
foto online


5
Toyota Celica / Re: problemas con recien comprado celica turbo
« en: Septiembre 18, 2018 - 23:29:11 »
la verdad es que as acertado de pleno,estoy por preguntarte numeros para la primitiva, desmonte la distribucion y la polea que comentas efectivamente,le faltaba la arandela entre la polea y el motor,ya a siple vista se apreciaba que quedaba a diferente nivel que el resto de poleas de la distribucion

ahora sigo con el culo preto con si se habra jodido algo mas,bueno ahora tocara calar la distrubion nueva  y tengo manual, lo que nose si alguien a hecho algun tutorial o algo

mi duda con distrubicion es exactamente donde situo la polea del cigueñal

6
Toyota Celica / Re:[5Gen] PROBLEMA URGENTE
« en: Septiembre 18, 2018 - 23:08:34 »
de todo lo que dices,no te puedo ayudar mas que con el ruido ...si te suena a lata unos segundos igual es el escudo termico que llevas en el colector,aveces se suelta un poco y suena 5 segundos como si fuera una lata,le has hecho el check...a ver si te da fallo??

7
bueno 2 cosas
1- despues de todala lista de piezas sustituidas,solo se me ocurre y por lo que he indagado en todos los sitios que sale algo sobre el codigo 12,es falta deseñal de rpm y indica revisar distribuidor y la ecu,que es lo unico que no has mencionado.yo por suerte tengo 2 gti y voy intercaambiado piezas uno con otro.haber si doy con el.
2- respecto a los cables si tengo que insistir de eso estoy deacuerodo aunque yo todavia no cambiado el distribuir que tambien podria ser,pero tiene mas pinta de tema alarma y cableados.pero no me esplicado bien tanto el cable azul y amarillo (de la caja fusibles)como el verde y negro no estan cortados solo en algub punto los han pelado y hay an empalmado los otros cables.el azul y amarillo me da corriente ycontinua por el cable que debe,ese mas o menos descartado.el verde y negro esta empalmado al verde ynegro y ademas a ese rojo....que esta suelto

8
bueno os cuento por que ando perdido, investigue la alarma y encontre que salian tres cables que ivan a la caja de fusibles  de los pies del conductor,conectados a un cable azul y amarillo,y este tiene corriente,pero he contrado algo sospechoso de la caja de fusiblest,o mas bien de los cables que salen y
 es un cable que sale de la caja de color verde con una linea negra y motos marrones que en palma con un cable rojo que esta suelto y lleva un positivo.
https://s20.postimg.cc/mduwh1ysd/IMG_20180915_132503.jpg


y no se me ocurre a donde puede ir salvo que he encontrado un cable naranja en la alarma que tambien anda suelto.
alguien me puede decir que es el cable verde ynegro  que sale de los reles,



9
Toyota Celica / Re: problemas con recien comprado celica turbo
« en: Septiembre 06, 2018 - 22:52:41 »
bueno ya pedi el tensor 74 euros en totota.pero si que habia encontrado kits de gates por ejemplo de distrubucion con el dichoso tensor.el lunes llegara y el proximo finde semana me lio

10
Toyota Celica / Re: problemas con recien comprado celica turbo
« en: Septiembre 04, 2018 - 21:58:22 »
estube ya en toyota,si por hay van los precios,y ya al menos podre arrancar y cambiar liquidos y algunos manguitos y ir poniendolo al dia

11
bueno pues poco a poco descartamos cosas,prove otra ECU ya que me da el cheking error 12...y segun esto no hay señal rpm...y indica problema con el distruibuidoe o la ECU.ya he descartado la ecu pues la monte en otro gti,y va perfecta.pero al final me esta mosqueando si va a ser la alrma,la alrma la he mirado y aparte de unos cables a los volumetricos sino rcuerdo mal salen otros 3ccables que su pongo que uno sera un cortacorriente de la ignicion,y pueda ser eso ya que no me da electricidad ni la bobina ni nada.pero no se me ocurre mas que tirar un cable directo desde el contacto a la bobina.

12
tema bomba solucionado ya me llega corriente ahora no tengo chispa en las bujia...he hecho diagnosis y se enciende un parpadeo y luego dos parpadeos...ahora no se cual es el problema
por lo que ebe ser el codigo 12.que en la lista me corresponde a señal rpm??alguien sabe decirme que devo hacer o comprovar,gracias

13
el rele de la bomba que esta en la aleta donde la diagnosis,tambien me funciona,nose si tengo algun fusible o rele mas que revisar

14
bueno comprovando los fusibles de al lado de los pedales los fusibles estan bien al menos los pequeños y tengo corriente,pero ya en donde esta conbectado el cable en el panel de los fusibles no me da corriente,si llevo una alarma pero esta instalada y con el mando me esta abeiendo ycerrando el coche osea que parece que va bien.

15
salio disparado a comprar unas de gti???si yo creo que tienes razon los frenos delanteros de los st182 restiling y los 185 al menos delanteros son los mismos.

Páginas: [1] 2 3 ... 44

Página generada en 0.148 segundos con 28 consultas.