Club Celica España



Mostrar Mensajes

Esta sección te permite ver todos los posts escritos por este usuario. Ten en cuenta que sólo puedes ver los posts escritos en zonas a las que tienes acceso en este momento.


Mensajes - newstrike1

Páginas: [1] 2 3 ... 8
1
Buenas compañero. Has cambiado el liquido anticongelante? a mi me paso exactamente lo mismo justo despues de cambiarlo hasta que se autopurgo despues de unos 20km andando con el

Sii, lo cambie hace un mes, pero ya he hecho muchisimos km y encima lo purgué, es por eso que nose cual es el problema ahora :not_i:

2
Toyota Celica / [7Gen] Problema con la calefaccion del climatizador
« en: Diciembre 19, 2018 - 19:04:19 »
Hola famili celiquera, os vengo a preguntar o haber si me podéis ayudar con un tema raro que tengo. El problema esta que el coche no me hecha aire caliente, alomejor cuando tengo el motor ya caliente me lo hecha durante 2-3 segundos al principio y luego nada. He revisado el termostato ya que suele venir de ahi el problema, pero mi termostato esta funcionando perfectamente. Sabeis que puede ser? Algun fusible? O donde esta ubicado el sensor de temperatura inteeior del coche? Gracias espero vuestra ayuda  8)

3
Toyota Celica / Re:[7Gen] “Certificado” de matricula pequeña 7gen
« en: Diciembre 03, 2018 - 15:27:59 »
No os preocupéis, claramente he puesto “certificado” entre comillas porque ese documento esta editado, lo que ha muchos les sirve para evitar que le den por saco en la itv y se ahorren esa interrogación. Gracias por subirlo y lo vuelvo a decir es para salir de apuro jajaajaja :roto2:

4
Toyota Celica / [7Gen] “Certificado” de matricula pequeña 7gen
« en: Noviembre 30, 2018 - 10:47:59 »
Hola compis!!! Se que es un tema antiguo pero intente de conseguir la imagen pero sale que no esta disponible claro porque se subio hace mil. Si alguien la tiene y la puede subir de nuevo os lo agradeceria ya que siempre va tenerlo por si las moscas joden en la itv... ya que cada una es un mundo... :bad: gracias 8)

5
Toyota Celica / Re: Re:[7Gen] Cambiar Colectores de admisión
« en: Febrero 25, 2018 - 15:26:23 »
A que no fue nadie a ayudarte? o si ? si no fueron no es de estrañar.

A que vienen estos comentarios?

6
Tener un celica bajo mi punto de vista es triste pero que no funcione ya es para cagarse no puedo ayudarte en teoria y es raro que nadie te comentara nada.

Tu comentario me parece muy triste siendo socio del club. Nadie me ha comentado porque ya se hablo por el otro hilo y por el grupo de whatsapp. Asi que por favor te pido que no hables en vano si no conoces a los demas del club que SI AYUDAN. Gracias

7
Bricos y Manuales / Re:Montando admisión directa corta (short ram)
« en: Febrero 19, 2018 - 14:25:41 »
Es normal, ya que estás anulando toda la mariposa de la caja de admisión.

Si miras la caja de serie, verás que lleva una boca que abre y cierra, al instalar la admisión eliminas esto y desde que arrancas en frío, se queda algo inestable hasta que se calienta, rondando las 900-1200rpm.

Si dejas la admisión de serie pero eliminas la mariposa, pasa exactamente igual.

Perdon no me explique bien, queria decir que cuando lo arranco en frio de un dia para otro con la admision directa, el coche esta inestable pero en el sentido de que se quiere apagar. A eso me referia que es inestable queriendose apagar en frlo. Pero una ves caliente todo vuelve a estar bien estable el ralenti. Se que normalmente los coches en frio sube las revoluciones un poco pero en este caso es al contrario. Sabeis a que se debe eso?? Falta de aire para calentar el motor?

8
Toyota Celica / [7Gen] Problemas y dudas con admision directa hks
« en: Febrero 16, 2018 - 01:56:16 »
Buenas gente tengo un cacao ya tremendo con la admision. Hace semana que tengo uno pero resulta que al ponerlo se me quedaba un cable azul sin conectar y el mangito que sale del colector de admision igual... total que arranco el coche asi tal cual y esta muy inestable, se quiere apagar y por ultimo le piso un poco y no sube de 3000 revoluciones. Chafardeando por el foro encontre un tema que decian que para que no de problemas las admisiones directas en el 7gen hay que hacerle un “bypass”, no tarde en hacerlo y vi que el coche comenzaba a estar estable. Hasta ahí todo ok, vi que todo me funcionaba bien y respondia bie el coche y ni si quiera se queria apagar. Pero luego resulta que si dejo el coche enfriarse totalmente o cogerlo de la noche al dia siguiente el coche comenzaba a estar inestable de nuevo con el ralenti muy muy bajo casi queriendose apagar, pero luego cuando estaba caliente el coche volvia a estar bien. Quiero que me digais si hay algo que hago mal porque he ido preguntando a gente del club y unos me han dicho que su 7gen sin el bypass les funcionaba perfectamente y otros me decian que sin el bypass no les funcionaba bien pero con el bypass si les funcionaba todo correcto. Aclaro que tengo bujias bien y todo lo demas. Espero que me podais sacar el cacao que tengo que ya nose que hacer  :nuse:

9
Bricos y Manuales / Re:Montando admisión directa corta (short ram)
« en: Febrero 15, 2018 - 11:50:02 »
Perdona, mira aquí tienes:






graciias crack!!! Lo hice y me funciono. Ahora solo me queda una pequeña pregunta. Hasta aqui con el by pass de la foto todo bien, se queda todo estable. Pero cuando voy a coger el coche de un dia para otro por las mañanas estando frio se queda inestable por unos minutos y luego se pone estable. Osea el circuito ya lo tengo bien montado, pero cuando estoy con el coche frio frio de no coger ya hasta el dia siguiente, esta inestable como cuando no sabia lo del Bypass pero cuando ya empieza a calentarse ya se pone estable todo de nuevo. Es normal que pase esto con las admisiones directas en frio?

10
Bricos y Manuales / Re:[7Gen] tensar freno de mano
« en: Febrero 12, 2018 - 16:44:05 »
Ami no se me cargan las fotos del brico :cray:

11
Bricos y Manuales / Re: Re:[7Gen] No me funciona la base del mechero
« en: Febrero 12, 2018 - 16:42:10 »
Revisa de nuevo los fusibles, a veces pensamos que los hemos revisado bien y cuando vuelves a mirar te llevas la sorpresa... Si tu celica es un 7gen como es mi caso, revisa bien porque hay unos fusibles que son varios fusibles en uno, es decir, dentro de un mismo fusible(1 pieza) tienes varios hilos que se pueden fundir...
A mi me pasó cuando compré el coche que no funcionaba la luz de marcha atrás y era por un fusible de ese estilo...

Exactamente sabes cual es su fusible?? Tengo el mismo problema, no da corriente ni para calentar el mechero del coche y ni para ponerle un cargador de movil

12
He de mencionar que se ha cambiado la centralita del habitáculo y el coche sigue igual! he revisado el cuadro de instrumentos y no veo nada raro.
Por favor chicos si sabeis alguno que puede ser me sería de gran ayuda dado que me molesta muchísimo ir sin saber la temperatura del agua del motor y sin AC y mas ahora en invierno con el empañamiento de los cristales. Un saludo y mil gracias por vuestra ayuda y respuestas.

Mira mos fusibles por si laa moscas. No vaya ser una tonteria pero puede pasar

13
Gracias Abel y Cesar por echarme una manita por aquí  :smoke:

De nadaa josee pa eso estamos los amigos. Que llegue ya el 25 joder!!! ::)

14
Toyota Celica / Re:[7Gen] Cambiar Colectores de admisión
« en: Febrero 12, 2018 - 16:29:20 »
Muy buenas chicos!

Hace unos días lleve el coche al taller por puro capricho para hacerle una revisión y ver en qué estado estaba el coche en general, sobre todo el motor (sé que debí haberlo hecho nada más comprarlo pero soy así de listo y lo hago 7 meses después).
La cuestión es que se le encontraron varias cosillas, entre ellas (y la más gorda) fue que el colector de admisión estaba roto, lo habían reparado de forma chapucera metiéndole silicona negra y parece ser que tiene una fuga con todo lo que eso acarrea, y aquí viene el tema del post.

Ya he pedido el nuevo colector, me dispongo a cambiárselo yo mañana mismo, pero no encuentro nada sobre cómo cambiarlo, tutoriales para desmontarlo ni nada por el estilo, alguien que lo haya hecho o se conozca el 1zzfe puede echarme un cable?

Muchas gracias!

Yo libro el viernes samy nose si curras de tarde o algo pero en telria bajo x la mañana a sant boi a poner de nuevo mi admision directa y nose si el leo vendra. Si coincidimos te ayudamos. Y por el finde no puedo yo, sabado curro y domingo pa andorra. Sino te exaba una mano.

Pd: soy cesar :dance:

15
Toyota Celica / Re: [7Gen] Re: [7Gen] ayuda instalacion filtro apexi
« en: Febrero 12, 2018 - 01:56:42 »
ya eta pedido el kit del enlace....a iron_style creo  kedaria muy mal, aparte comprar el adaptador ese para el cauda.....una cosay el manguito ese k chupa aire de la mariposa.. por k se tiene k tapar al montar una admision directa...y a donde va ese aire...? gracias a todos.


Aquí tienes un tutorial de montaje del CAI AEM traducido al castellano:

http://www.megaupload.com/es/?d=J0FUFDVW

Respecto a los tubitos que te quedan sueltos, la mejor manera de asegurarte de que no te den fallo motor, es hacer un by-pass con ellos de la siguiente manera:






Yo tambien estaba montando mi admision directa y me quedaba esos manguitos sueltos que cuando arrancaba el coche se ponia inestable. Haciendo esto de by-pass se solucionara mi problema y ya tendre todo ok?? O me faltara hacer algo mas??? Si tienes video o enlace te lo agradeceria ya que los enlaces que has pasado estan caidos

Páginas: [1] 2 3 ... 8

Página generada en 0.144 segundos con 28 consultas.