Club Celica España



Autor Tema: [6GEN] Problema con la 1a y marcha atras  (Leído 3035 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado 1.8ST

  • Rey Celica
  • ****
  • Mensajes: 829
  • Celica 1.8ST
    • Ver Perfil
    • Enlace a mi proyecto
[6GEN] Problema con la 1a y marcha atras
« en: Mayo 09, 2012 - 00:14:49 »
Buenas. Desde hace ya 4 meses el coche me da problemas al meter la marcha atras (tngo q pisar embrague varias veces, rasca, a veces parece q a entrado y luego hace mucho ruido y se mueve muy poco..) y cuando quiero meter primera tengo q hacer fuerza y a veces meter tercera (sin soltar embrague) y luego volver a poner 1 sobre todo en frio... y la segunda parecido a la 1 pero muchisimo menos dura... que puede ser?? aa y me tiembla la palanca de cambio mucho algunas veces que intento meter primera y no entra..

Re: [6GEN] Problema con la 1a y marcha atras

Desconectado kuko_rencor

  • Adicto al foro
  • **
  • Mensajes: 2.073
  • Toyota Celica t20 6 gen 1.8 16V Turquesa
    • Ver Perfil
Re: [6GEN] Problema con la 1a y marcha atras
« Respuesta #1 en: Mayo 09, 2012 - 00:17:24 »
a mi tambien me hace lo de la marcha atras, pero la primera siempre entra delux, aun asi  :pop2:

Re: [6GEN] Problema con la 1a y marcha atras

Desconectado Artorius

  • Miembro de plata
  • ***
  • Mensajes: 2.794
  • Celica GT 94
    • Ver Perfil
    • Enlace a mi proyecto
Re: [6GEN] Problema con la 1a y marcha atras
« Respuesta #2 en: Mayo 09, 2012 - 00:28:32 »
Me pasa exactamente lo mismo, pero cuando se calienta el coche la primera ya no da problemas

Re: [6GEN] Problema con la 1a y marcha atras

Desconectado 1.8ST

  • Rey Celica
  • ****
  • Mensajes: 829
  • Celica 1.8ST
    • Ver Perfil
    • Enlace a mi proyecto
Re: [6GEN] Problema con la 1a y marcha atras
« Respuesta #3 en: Mayo 09, 2012 - 00:37:15 »
Me pasa exactamente lo mismo, pero cuando se calienta el coche la primera ya no da problemas
no se si sera algo q no deje mover las varillas de la palanca o falta de valvulina o la caja de cambios hecha una mierda o el hembrague jodido o simplemente que en mi pueblo hace frio, pero... me da mazo por culo jajaja  :lol:

Re: [6GEN] Problema con la 1a y marcha atras

Desconectado Gus67

  • Sobrenatural
  • *****
  • Mensajes: 1.393
  • T20 (6g) y T23 (7g)
    • Ver Perfil
Re: [6GEN] Problema con la 1a y marcha atras
« Respuesta #4 en: Mayo 09, 2012 - 12:40:36 »
La marcha atás en estos coches suele hacer algo de charrasqueo, pero tampoco tanto, lo demás puede ser falta de engrase, o tb los sincrónicos q esten tiesos!!
[img width=267 height=200
http://i42.tinypic.com/2079kkl.jpg

Re: [6GEN] Problema con la 1a y marcha atras

Desconectado supokon

  • Sobrenatural
  • *****
  • Mensajes: 1.196
    • Ver Perfil
Re: [6GEN] Problema con la 1a y marcha atras
« Respuesta #5 en: Mayo 09, 2012 - 12:51:49 »
Yo cambie el embrague en Enero y recien salido del taller todas las marchas de lujo menos la marcha atras,no se si sera comun en este coche pero hace ruidillo o a veces como tu comentas no entra bien etc,lo que yo hago cuando pasa eso es meter quinta,de ahi punto muerto y marcha atras y entra bien... :drinks:
La primera si que no me da problema alguno,todas entran con dos dedillos menos la marcha atras que no siempre pero a veces da por culo :suicide:

Re: [6GEN] Problema con la 1a y marcha atras

Desconectado 1.8ST

  • Rey Celica
  • ****
  • Mensajes: 829
  • Celica 1.8ST
    • Ver Perfil
    • Enlace a mi proyecto
Re: [6GEN] Problema con la 1a y marcha atras
« Respuesta #6 en: Mayo 09, 2012 - 13:08:59 »
La marcha atás en estos coches suele hacer algo de charrasqueo, pero tampoco tanto, lo demás puede ser falta de engrase, o tb los sincrónicos q esten tiesos!!
que puede ser falta de valvulina o algo? como puedo mirarlo?

Re: [6GEN] Problema con la 1a y marcha atras

Desconectado Gus67

  • Sobrenatural
  • *****
  • Mensajes: 1.393
  • T20 (6g) y T23 (7g)
    • Ver Perfil
Re: [6GEN] Problema con la 1a y marcha atras
« Respuesta #7 en: Mayo 09, 2012 - 13:17:47 »
La marcha atás en estos coches suele hacer algo de charrasqueo, pero tampoco tanto, lo demás puede ser falta de engrase, o tb los sincrónicos q esten tiesos!!
que puede ser falta de valvulina o algo? como puedo mirarlo?


Para ver la valvulina, por la zona de llenado, tienes q elevar el coche. Lo del sincrónico, pues a taller a q te abran la caja!! :facepalm:, q son como unos retenes q lleva puede ser q esten gastados.
[img width=267 height=200
http://i42.tinypic.com/2079kkl.jpg

[5Gen] Re: [6GEN] Problema con la 1a y marcha atras

Desconectado panocho

  • CeliKero
  • ***
  • Mensajes: 160
  • celica 2.0 GTI
    • Ver Perfil
[5Gen] Re: [6GEN] Problema con la 1a y marcha atras
« Respuesta #8 en: Mayo 09, 2012 - 13:19:28 »
A mi me cambiaron el embrague hace un mes y cuando lo saqué de la Toyota me pasaba eso. Y,como dice Artorius, generalmente en frio. Aunque la marcha atras, siempre. Como tenía garantía lo llevé y en una mañana me lo solucionaron. Va mejor que de nuevo. Te aconsejo que mires por ahí.
Un saludo

Re: [6GEN] Problema con la 1a y marcha atras

Desconectado alfredo_mmr

  • Mítico
  • **
  • Mensajes: 7.783
  • Toyota Celica 1.8 ST
    • Ver Perfil
Re: [6GEN] Problema con la 1a y marcha atras
« Respuesta #9 en: Mayo 09, 2012 - 14:26:52 »
Puede ser el varillaje, aunque un cambio de valvulina nunca va mal, y se nota mucho mas suave la caja de cambios.
Hay vida mas alla de las 4.000 rpm ...

Re: [6GEN] Problema con la 1a y marcha atras

Desconectado 1.8ST

  • Rey Celica
  • ****
  • Mensajes: 829
  • Celica 1.8ST
    • Ver Perfil
    • Enlace a mi proyecto
Re: [6GEN] Problema con la 1a y marcha atras
« Respuesta #10 en: Mayo 09, 2012 - 14:28:44 »
entonces que me recomendais hacer??

Re: [6GEN] Problema con la 1a y marcha atras

Desconectado Luis87

  • Divinidad Celikera
  • ***
  • Mensajes: 9.644
    • Ver Perfil
Re: [6GEN] Problema con la 1a y marcha atras
« Respuesta #11 en: Mayo 09, 2012 - 14:32:52 »
En el mio si está totalmente parado y piso el embrague bien al fondo, no suena ni hace nada raro, el problema es cuando no hago alguna de esas cosas :sisi:


----> Despiece 6Gen aquí

Re: [6GEN] Problema con la 1a y marcha atras

Desconectado alfredo_mmr

  • Mítico
  • **
  • Mensajes: 7.783
  • Toyota Celica 1.8 ST
    • Ver Perfil
Re: [6GEN] Problema con la 1a y marcha atras
« Respuesta #12 en: Mayo 09, 2012 - 14:39:12 »
entonces que me recomendais hacer??

De primeras cambia la valvulina que es algo que habria que hacer como minimo cada 100.000km, y si sigue el fallo, comprobar varillaje de la palanca.
Hay vida mas alla de las 4.000 rpm ...

Re: [6GEN] Problema con la 1a y marcha atras

Desconectado 1.8ST

  • Rey Celica
  • ****
  • Mensajes: 829
  • Celica 1.8ST
    • Ver Perfil
    • Enlace a mi proyecto
Re: [6GEN] Problema con la 1a y marcha atras
« Respuesta #13 en: Mayo 09, 2012 - 14:47:50 »
entonces que me recomendais hacer??

De primeras cambia la valvulina que es algo que habria que hacer como minimo cada 100.000km, y si sigue el fallo, comprobar varillaje de la palanca.
okeei eso sale muy caro? esq estoy pelaiiiisimo ahora jaja

Re: [6GEN] Problema con la 1a y marcha atras

Desconectado picazo

  • Miembro de oro
  • ***
  • Mensajes: 3.576
  • celica STurbo 6gen
    • Ver Perfil
Re: [6GEN] Problema con la 1a y marcha atras
« Respuesta #14 en: Mayo 10, 2012 - 01:15:40 »
En el mio si está totalmente parado y piso el embrague bien al fondo, no suena ni hace nada raro, el problema es cuando no hago alguna de esas cosas :sisi:
+1, en el manual del celica lo deja bien claro que la marcha atrás hay que meterla solo cuando el coche esta totalmente parado, sino rasca, de todas formas hay veces que si que parece que no quiera entrar (solo me a pasado cuando a estado aparcado toda la noche y le meto la marcha atrás sin antes meter ninguna otra) la solución es sencilla, ahora nada mas arranco el coche, embrago, meto tercera (no por nada, solo porque hay que empujar la palanca hacia delante nada mas  :roto2: ) y ya la marcha atrás.

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 

Página generada en 0.11 segundos con 29 consultas.