Club Celica España



Autor Tema: [6Gen] LED (!) GIRAR A LA IZQUIERDA + FRENAR (y ahora al acelerar en ocasiones)  (Leído 773 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Phill

  • Recién Llegado
  • *
  • Mensajes: 17
    • Ver Perfil
+ 6GEN + Lo primero Feliz Navidad a todos !! He buscado por el foro y no he encontrado, con lo que si el tema es repetido os pido disculpas de antemano !

Hace tiempo se me enciende el testigo (!) al girar a la izquierda ... en mi trabajo hay mecánicos que me confirmaron que tanto PASTILLAS - DISCOS no están mal y que lo más probable fuese que tenga relación con el Líquido de Frenos (puesto que aparece de manera constante unos segundos cuando freno fuerte).

El caso es que ahora, en ocasiones, también al dar algún "acelerón" se enciende durante unos segundos ... - siempre se termina apagando -

Tenéis alguna idea ???? OS LO AGRADECERÍA !!!!

Un saludo a todos !!!


Uploaded with ImageShack.us

Re:[6Gen] LED (!) GIRAR A LA IZQUIERDA + FRENAR (y ahora al acelerar en ocasiones)

Desconectado DSLV

  • Piloto
  • ***
  • Mensajes: 461
    • Ver Perfil
Re:[6Gen] LED (!) GIRAR A LA IZQUIERDA + FRENAR (y ahora al acelerar en ocasiones)
« Respuesta #1 en: Diciembre 25, 2015 - 11:54:36 »
Pues hombre es raro pero si ese led es el de freno de mano puesto, a mi hermano le saltaba en su coche porque estaban las pastillas para cambiar.
 El liquido de frenos suele bajar el nivel según se gastan las pastillas, o que tengas una fuga.
Yo comprobaría los 4 frenos, no sé si atrás llevas de tambor pero igual puede ser la pastilla del tambor que este al límite y si no abres no la ves.
P.D. Feliz navidad a ti también

Enviado desde mi Lenovo_K50_T5 mediante Tapatalk


Re:[6Gen] LED (!) GIRAR A LA IZQUIERDA + FRENAR (y ahora al acelerar en ocasiones)

Desconectado Phill

  • Recién Llegado
  • *
  • Mensajes: 17
    • Ver Perfil
Eso pensaba al principio ... pero luego probaba a que "saltase" el led del freno de mano y es la (P)

Tiene toda la pinta de frenos !!

Mil graciassssssss


Uploaded with ImageShack.us

Re:[6Gen] LED (!) GIRAR A LA IZQUIERDA + FRENAR (y ahora al acelerar en ocasiones)

Desconectado DSLV

  • Piloto
  • ***
  • Mensajes: 461
    • Ver Perfil
Re:[6Gen] LED (!) GIRAR A LA IZQUIERDA + FRENAR (y ahora al acelerar en ocasiones)
« Respuesta #3 en: Diciembre 25, 2015 - 12:02:23 »
Mmmm no es por desilusiónarte, pero si no es el mismo símbolo igual no es eso. Ya te digo a mi hermano le saltaba el mismo que al poner freno de mano.

Enviado desde mi Lenovo_K50_T5 mediante Tapatalk


Re:[6Gen] LED (!) GIRAR A LA IZQUIERDA + FRENAR (y ahora al acelerar en ocasiones)

Desconectado Fucking_Master

  • CeliKero
  • ***
  • Mensajes: 176
  • Toyota Celica VVT-i
    • Ver Perfil
    • R.S.T.
Comprueba el nivel del líquido de frenos, si esta bajo, rellénale, porque aunque no esté por debajo del mínimo, en las frenadas y aceleración la inercia le hace moverse y por eso se te puede encender el pilotito. Así todo, cuando le rellenes si es el caso, contrólalo para ver si vuelve a bajar, no vaya a ser que tengas una fuga. Suelen tener dos indicadores los coches, uno para el freno de mano (P), y otro para problemas de frenos (!), que indica tanto problemas con el abs como nivel bajo del líquido, así todo, depende del coche, porque también los hay que solo llevan un indicador para todo.
Un saludo, y felices fiestas.

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 

Página generada en 0.128 segundos con 29 consultas.