Club Celica España



Autor Tema: acelerones  (Leído 512 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado nemo

  • Recién Llegado
  • *
  • Mensajes: 23
    • Ver Perfil
acelerones
« en: Abril 11, 2016 - 21:08:55 »
Hola, a ver si me pueden ayudar, cuando cambio de marcha (al soltar el acelerador y pisar embrague) el coche sigue acelerando unos 500rpm y luego baja y así en todas las marchas, el acelerón se nota mucho si cambio antes de 3000rpm, después de 3000rpm acelera pero poco unos 200-300 rpm, ¿por qué puede ser?

Re: acelerones

Desconectado picazo

  • Miembro de oro
  • ***
  • Mensajes: 3.605
  • celica STurbo 6gen
    • Ver Perfil
Re: acelerones
« Respuesta #1 en: Abril 20, 2016 - 09:52:49 »
Revisa el cable y funda del acelerador, que vayan finos

Re: acelerones

Desconectado Fucking_Master

  • CeliKero
  • ***
  • Mensajes: 176
  • Toyota Celica VVT-i
    • Ver Perfil
    • R.S.T.
Re: acelerones
« Respuesta #2 en: Abril 20, 2016 - 13:39:23 »
Y el tensor de donde la mariposa, que esté correctamente tensado.

Re: Re: acelerones

Desconectado nemo

  • Recién Llegado
  • *
  • Mensajes: 23
    • Ver Perfil
Re: Re: acelerones
« Respuesta #3 en: Abril 20, 2016 - 14:34:48 »
Revisa el cable y funda del acelerador, que vayan finos
ya lo he hecho y van bien

Re: Re: acelerones

Desconectado nemo

  • Recién Llegado
  • *
  • Mensajes: 23
    • Ver Perfil
Re: Re: acelerones
« Respuesta #4 en: Abril 20, 2016 - 14:36:23 »
Y el tensor de donde la mariposa, que esté correctamente tensado.
te refieres al chisme que tiene una especie de muelle de donde acelera?

Re: acelerones

Desconectado Fucking_Master

  • CeliKero
  • ***
  • Mensajes: 176
  • Toyota Celica VVT-i
    • Ver Perfil
    • R.S.T.
Re: acelerones
« Respuesta #5 en: Abril 20, 2016 - 16:10:36 »
Si, más o menos, ese "chisme" es donde va enganchado el cable del acelerador para que dependiendo cuanto pises el pedal, de la señala a la mariposa para abrirse, y lleva un tornillito y una tuerca para tensar un poco el cable y que no tenga holguras o cosas así

Re: Re: acelerones

Desconectado nemo

  • Recién Llegado
  • *
  • Mensajes: 23
    • Ver Perfil
Re: Re: acelerones
« Respuesta #6 en: Abril 20, 2016 - 16:34:21 »
Si, más o menos, ese "chisme" es donde va enganchado el cable del acelerador para que dependiendo cuanto pises el pedal, de la señala a la mariposa para abrirse, y lleva un tornillito y una tuerca para tensar un poco el cable y que no tenga holguras o cosas así
si, eso ya lo he hecho, cuando me compré el coche el acelerador tenía holgura, tensé el cable y ahora está bien el acelerador, es que solo lo hace cuando circulo, en parado no hace esos acelerones, voy a quitar la mariposa y el sensor para limpiarlo a ver si se soluciona así

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 

Página generada en 0.091 segundos con 29 consultas.