Club Celica España



Autor Tema: [5Gen] Bomba de la gasolina sin electricidad  (Leído 810 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Carlitos_1990

  • Recién Llegado
  • *
  • Mensajes: 6
    • Ver Perfil
[5Gen] Bomba de la gasolina sin electricidad
« en: Agosto 26, 2016 - 23:19:26 »
Buenas noches,

Soy nuevo en el foro y quisiera preguntar sobre un problema que tengo con el coche desde principio de esta semana.
Se trata de un celica 5 generación, el 2.0 gti, si no me equivoco, motor 3SGE. Resulta que desde este martes ha decidido por no arrancar.

Después de comprobar todos los fusibles y relés, los cuales están perfectamente, me decidí por desmontar los sillones de atrás y comprobar si la bomba de la gasolina tiene corriente y efectivamente no le está llegando. Utilizando un cargador de batería y dándole alimentación directa a la bomba he conseguido arrancarlo y así poderlo entrar en mi garaje, ya que llevaba desde el martes tirado en la calle... :facepalm:

Estoy bastante liado ahora tratando de desmontarle una vieja alarma que tenía montada y que está sin usar pero aún así me gustaría saber si a alguien le ha pasado algo por el estilo, o si me pueden dar algún consejo sobre que más revisar, por si mañana una vez me deshaga de la alarma, la bomba siga sin recibir corriente.



Muchas gracias de antemano a tod@s por la atención y la ayuda.

Un saludo desde Tenerife. ::)

Re:[5Gen] Bomba de la gasolina sin electricidad

Desconectado Pattito

  • Maestro Celikero
  • ***
  • Mensajes: 5.510
    • Ver Perfil
Re:[5Gen] Bomba de la gasolina sin electricidad
« Respuesta #1 en: Agosto 26, 2016 - 23:35:07 »
Buenas noches,

Soy nuevo en el foro y quisiera preguntar sobre un problema que tengo con el coche desde principio de esta semana.
Se trata de un celica 5 generación, el 2.0 gti, si no me equivoco, motor 3SGE. Resulta que desde este martes ha decidido por no arrancar.

Después de comprobar todos los fusibles y relés, los cuales están perfectamente, me decidí por desmontar los sillones de atrás y comprobar si la bomba de la gasolina tiene corriente y efectivamente no le está llegando. Utilizando un cargador de batería y dándole alimentación directa a la bomba he conseguido arrancarlo y así poderlo entrar en mi garaje, ya que llevaba desde el martes tirado en la calle... :facepalm:

Estoy bastante liado ahora tratando de desmontarle una vieja alarma que tenía montada y que está sin usar pero aún así me gustaría saber si a alguien le ha pasado algo por el estilo, o si me pueden dar algún consejo sobre que más revisar, por si mañana una vez me deshaga de la alarma, la bomba siga sin recibir corriente.



Muchas gracias de antemano a tod@s por la atención y la ayuda.

Un saludo desde Tenerife. ::)

hola carlitos.

En primer lugar.... te dejó de arrancar el coche cuando empezaste a tocar la alarma? te lo digo porq normalmente van intercaladas a la bomba.. y cortan la bomba de gasolina.. si has tocado ... seguramente no has realizado el puente de la bomba y por eso ya no te funciona.....

Si no tocaras nada... hay q revisar fusibles ( desconozco ahora mismo cual es el relé y fusible de la bomba ) ....

lo del cargador... con q pusieras dos cables de la batería del coche a la entrada de la bomba te valía ....

saludos.
Jenson Button
"El sexo es mucho mejor que correr en coches. Estamos en la Tierra para tener sexo y correr en coches es un privilegio"

Keith Duckworth
"Prefiero hacer pocas cosas extraordinariamente perfectas que un montón sólo buenas"

Juan Manuel Fangio:
"Para llegar primero, primero hay que lleg

Re:[5Gen] Bomba de la gasolina sin electricidad

Desconectado Carlitos_1990

  • Recién Llegado
  • *
  • Mensajes: 6
    • Ver Perfil
Re:[5Gen] Bomba de la gasolina sin electricidad
« Respuesta #2 en: Agosto 26, 2016 - 23:50:19 »
Buenas!

Pues verás el coche no me dio ningún problema en marcha, simplemente lo paré y cuando fui a arrancarlo ya no hizo caso, es decir, la batería y el motor de arranque tiran a la perfección pero el coche nada de nada... después de pelearme con los fusibles y relés lo único que conseguí fue dejarlo seco de batería, de ahí lo del cargador e investigando un poco más fue cuando me tropecé con la alarma, la cual terminaré de desconectar mañana.

La verdad comprobé la caja de fusibles y relés del capó y en principio parecen estar todos bien y con corriente, al igual que el relé de la gasolina que creo, es el que está en una caja bajo el capó cerca del alternador.

Mañana seguiré con la alarma, que después de leer tu mensaje, me hace sospechar más aún de ella, ya que me dices que normalmente cortan la energía de la bomba de gasolina.

Muchas gracias por el consejo y si se te ocurre algo más que pueda hacer, bienvenido sea.  :drinks:

Un saludo !  ;)

Re:[5Gen] Bomba de la gasolina sin electricidad

Desconectado mgn_rafa

  • Competidor
  • *
  • Mensajes: 2.398
  • 5GEN GT blanco, un alocado proyecto que dará mucho
    • Ver Perfil
    • HIPER-CCTV
    • Enlace a mi proyecto
Re:[5Gen] Bomba de la gasolina sin electricidad
« Respuesta #3 en: Agosto 27, 2016 - 00:14:43 »
Comprueba si lo que no le llega escorriente o masa.

Los cables de la bomba van por el lado del conductor desde la centralita y demas hasta la bomba. Y justo en la zona de los reles que hay debajo del volante hay varios empalmes. Al menos el mio los tiene asi.

Si involuntariamente has soltado alguno de esos empalmes (estan con conectores faston) le has podido quitar la corriente con el pie.

Re:[5Gen] Bomba de la gasolina sin electricidad

Desconectado Carlitos_1990

  • Recién Llegado
  • *
  • Mensajes: 6
    • Ver Perfil
Re:[5Gen] Bomba de la gasolina sin electricidad
« Respuesta #4 en: Agosto 27, 2016 - 00:46:37 »
Comprueba si lo que no le llega escorriente o masa.

Los cables de la bomba van por el lado del conductor desde la centralita y demas hasta la bomba. Y justo en la zona de los reles que hay debajo del volante hay varios empalmes. Al menos el mio los tiene asi.

Si involuntariamente has soltado alguno de esos empalmes (estan con conectores faston) le has podido quitar la corriente con el pie.

Vale muchas gracias, mañana por la mañana me pondré a ello, en cuanto tenga noticias comentaré.

Un saludo y buenas noches !

Re:[5Gen] Bomba de la gasolina sin electricidad

Desconectado Carlitos_1990

  • Recién Llegado
  • *
  • Mensajes: 6
    • Ver Perfil
Re:[5Gen] Bomba de la gasolina sin electricidad
« Respuesta #5 en: Agosto 31, 2016 - 22:19:54 »
Buenas noches,

   Por diferentes problemas no he podido ponerme con el coche hasta hoy, y bueno he desmontado la alarma pero sigue sin querer arrancar :facepalm:, los cables parecen estar bien pero el de la bomba de la gasolina sigue sin llevar corriente, la verdad que no se muy bien que más comprobar, le haré un puente desde el contacto hasta el cable con su correspondiente fusible y lo llevaré a algún electricista a ver que me dice porque la verdad que no se muy bien en dónde más meterme  :cray:, si a alguien se le ocurre algo más que pueda comprobar le estaría muy agradecido.

   No se que pieza es la encargada de darle corriente a la bomba pero no se la da...

Gracias por la ayuda prestada y un saludo a todos !

Re:[5Gen] Bomba de la gasolina sin electricidad

Desconectado Carlitos_1990

  • Recién Llegado
  • *
  • Mensajes: 6
    • Ver Perfil
Re:[5Gen] Bomba de la gasolina sin electricidad
« Respuesta #6 en: Septiembre 28, 2016 - 16:32:37 »
Buenas!

Para el que le picara la curiosidad, al final era uno de los fusibles al que no le llegaba bien la corriente... así que nada, he sustituido la caja de fusibles y todo ha vuelto a la normalidad.

Gracias por los consejos y un saludo. ;)

Re: Re:[5Gen] Bomba de la gasolina sin electricidad

Desconectado Pattito

  • Maestro Celikero
  • ***
  • Mensajes: 5.510
    • Ver Perfil
Re: Re:[5Gen] Bomba de la gasolina sin electricidad
« Respuesta #7 en: Septiembre 28, 2016 - 17:36:01 »
Buenas!

Para el que le picara la curiosidad, al final era uno de los fusibles al que no le llegaba bien la corriente... así que nada, he sustituido la caja de fusibles y todo ha vuelto a la normalidad.

Gracias por los consejos y un saludo. ;)

al final fue una "tontería"... mucho mejor, me alegro q lo solucionaras.

saludos.

pd: y gracias por compartir la solución ... siempre le puede ser útil a la gente.
Jenson Button
"El sexo es mucho mejor que correr en coches. Estamos en la Tierra para tener sexo y correr en coches es un privilegio"

Keith Duckworth
"Prefiero hacer pocas cosas extraordinariamente perfectas que un montón sólo buenas"

Juan Manuel Fangio:
"Para llegar primero, primero hay que lleg

Re:[5Gen] Bomba de la gasolina sin electricidad

Desconectado Rubén_White

  • Veterano
  • **
  • Mensajes: 5.290
  • Celica st202 1.8 16v
    • Ver Perfil
Re:[5Gen] Bomba de la gasolina sin electricidad
« Respuesta #8 en: Octubre 05, 2016 - 13:44:05 »
asi con la tonteria... tienes otra llave? a mi se me jodio una y me pasaba lo mismo que a ti. gracias a dios tenia otra y me arranca. si tienes una copia haz una prueba: usa la mala y cuando des al contacto pega la buena cerca de la mala y si arranca ya sabes, se descodifico. la mala sin la buena al lado no va. pero bueno ya comprobado eso usa la copia hasta que arregles la jodida.  :drinks:

Re:[5Gen] Bomba de la gasolina sin electricidad

Desconectado mgn_rafa

  • Competidor
  • *
  • Mensajes: 2.398
  • 5GEN GT blanco, un alocado proyecto que dará mucho
    • Ver Perfil
    • HIPER-CCTV
    • Enlace a mi proyecto
Re:[5Gen] Bomba de la gasolina sin electricidad
« Respuesta #9 en: Octubre 05, 2016 - 16:32:18 »
asi con la tonteria... tienes otra llave? a mi se me jodio una y me pasaba lo mismo que a ti. gracias a dios tenia otra y me arranca. si tienes una copia haz una prueba: usa la mala y cuando des al contacto pega la buena cerca de la mala y si arranca ya sabes, se descodifico. la mala sin la buena al lado no va. pero bueno ya comprobado eso usa la copia hasta que arregles la jodida.  :drinks:
En un 5gen es imposible, no llevan inmobimizador por codigo en llave.

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 

Página generada en 0.098 segundos con 29 consultas.