Club Celica España



Autor Tema: [5 GEN] señal rpm GTI  (Leído 803 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Pattito

  • Veterano
  • **
  • Mensajes: 5.404
    • Ver Perfil
Re:[5 GEN] señal rpm GTI
« Respuesta #15 en: Septiembre 08, 2016 - 05:28:49 »
Bueno pues la señal del cuadra va ser el tornillo que le puse el cable negro con terminal azul.



Pero sigo igual, arranca y para.

Me esta volviendo un poco loco esto.

Se me acaban los dias de vacaciones y no lo podre terminar.

Estoy aburrido de ver videos, y es simple. Pero muchas ve es lo facil se hace muy dificil.

No se si probarlo en el ae111 para ver si ahí si soy capaz de hacerlo con llegar y enchufar.

Os seguire informando.


pues eso sería lo mejor.. probarlo en otro coche ... y ver si va o no ... si no va.. hay q pensar q o está algo mal instalado ( configurado) o q el aparato está caput....

Jenson Button
"El sexo es mucho mejor que correr en coches. Estamos en la Tierra para tener sexo y correr en coches es un privilegio"

Keith Duckworth
"Prefiero hacer pocas cosas extraordinariamente perfectas que un montón sólo buenas"

Juan Manuel Fangio:
"Para llegar primero, primero hay que lleg

Re:[5 GEN] señal rpm GTI

Desconectado mgn_rafa

  • Miembro de bronce
  • ***
  • Mensajes: 2.201
  • 5GEN GT blanco, un alocado proyecto que dará mucho
    • Ver Perfil
    • HIPER-CCTV
    • Enlace a mi proyecto
Re:[5 GEN] señal rpm GTI
« Respuesta #16 en: Septiembre 08, 2016 - 11:49:34 »
Bueno pues la señal del cuadra va ser el tornillo que le puse el cable negro con terminal azul.



Pero sigo igual, arranca y para.

Me esta volviendo un poco loco esto.

Se me acaban los dias de vacaciones y no lo podre terminar.

Estoy aburrido de ver videos, y es simple. Pero muchas ve es lo facil se hace muy dificil.

No se si probarlo en el ae111 para ver si ahí si soy capaz de hacerlo con llegar y enchufar.

Os seguire informando.


pues eso sería lo mejor.. probarlo en otro coche ... y ver si va o no ... si no va.. hay q pensar q o está algo mal instalado ( configurado) o q el aparato está caput....

Lo raro, como dije, esqje he probado 2 y seria extraño que los 2 esten Caput.

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 

Página generada en 0.076 segundos con 28 consultas.