Club Celica España



Autor Tema: [7Gen] Problema con el mando del cierre centralizado - codificación llave  (Leído 851 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado luismvca

  • Recién Llegado
  • *
  • Mensajes: 13
    • Ver Perfil
Buenas a tod@s,

Tengo un Celica del año 2000 (7Gen) el cual me está dando problemas en estas últimas semanas.

De un día para otro dejó de abrir/cerrar las puertas con el mando. Sólo funciona metiendo la llave en la cerradura.  Pensando que era de la pila procedí a cambiarla y si bien es cierto que da más luz el led rojo de la llave, sigue sin funcionar.    Siguiendo un tutorial de este foro que explica como codificar la llave (que es la original del coche, por cierto...) empezó a funcionar perfectamente. Sin embargo al dejar el coche estacionado varias horas ya no vuelve a ir el mando.  Hay que meter la llave en la cerradura....

RESUMEN situación actual:  El mando funciona perfectamente cuando has usado el coche recientemente.  Si lo dejas varias horas parado ya no va....hay que meter llave en la cerradura para abrir las puertas...

¿De que puede ser?  ¿Alguna solución sin tener que recurrir a la Toyota?.....  Lo digo porque cada vez que voy a la Toyota al cabo de unos días siempre me salta algún aviso de fallo en el cuadro...........(¿¿!!!!!!)...oh que casualidad.

 Muchas gracias de antemano!! 

Re:[7Gen] Problema con el mando del cierre centralizado - codificación llave

Desconectado Pattito

  • Veterano
  • **
  • Mensajes: 5.461
    • Ver Perfil
te leí en forocoches shur..... pero como no tengo idea de los 7G no puse nada....

a ver si algún compañero puede ayudarte.

saludos.
Jenson Button
"El sexo es mucho mejor que correr en coches. Estamos en la Tierra para tener sexo y correr en coches es un privilegio"

Keith Duckworth
"Prefiero hacer pocas cosas extraordinariamente perfectas que un montón sólo buenas"

Juan Manuel Fangio:
"Para llegar primero, primero hay que lleg

Re:[7Gen] Problema con el mando del cierre centralizado - codificación llave

Desconectado Celica86

  • Piloto
  • ***
  • Mensajes: 443
  • TOYOTA CELICA vvt-i
    • Ver Perfil
Pues prueba a volver a soldar todas las soldaduras que lleve la plaquita,a lo mejor se a soltado una soldadura o esta floja,suele pasarles a estos,si se te a caido al suelo la llave es muy probable.Hazlo con tiento.

Enviado desde mi SM-G920F mediante Tapatalk


. . .asi es como te guuusta. . .

Re:[7Gen] Problema con el mando del cierre centralizado - codificación llave

Desconectado luismvca

  • Recién Llegado
  • *
  • Mensajes: 13
    • Ver Perfil
Gracias por contestar,

He probado nuevamente y no va.   Luego al cabo de 5 o 6 intentos pulsando el mando empieza a funcionar perfectamente.  Luego si lo dejas estacionado una noche a la mañana siguiente no vuelve a ir....y así....

Yo creo que es más de un problema de la centralita....miedo me da...

Alguna opinión más? Muchas gracias,!

Re:[7Gen] Problema con el mando del cierre centralizado - codificación llave

Desconectado davidrf7

  • Sobrenatural
  • *****
  • Mensajes: 1.371
  • Toyota Celica VVT-i
    • Ver Perfil
    • Enlace a mi proyecto
Cómo dice el compañero si unas veces te va y otras no mira que los pulsadores no se hayan desoldado.

Una cosa que le pasa al mio es que cuando hace muchísimo frio, tanto que se hace una capa de hielo en el coche, no detecta el mando y tengo que abrir en la cerradura. No se porque le pasara eso, pero solo cuando cae una buena helada...

Re: Re:[7Gen] Problema con el mando del cierre centralizado - codificación llave

Desconectado Pattito

  • Veterano
  • **
  • Mensajes: 5.461
    • Ver Perfil
Cómo dice el compañero si unas veces te va y otras no mira que los pulsadores no se hayan desoldado.

Una cosa que le pasa al mio es que cuando hace muchísimo frio, tanto que se hace una capa de hielo en el coche, no detecta el mando y tengo que abrir en la cerradura. No se porque le pasara eso, pero solo cuando cae una buena helada...

curiosamente estos días de frío me está pasando en la moto q la alarma no se arma o desarma ( la alarma de la moto.... no del coche  :dude: ) ... en cambio ..... tirando al mediodía ya me va..... y la pila del mando no es "vieja" ...  :pop2:
Jenson Button
"El sexo es mucho mejor que correr en coches. Estamos en la Tierra para tener sexo y correr en coches es un privilegio"

Keith Duckworth
"Prefiero hacer pocas cosas extraordinariamente perfectas que un montón sólo buenas"

Juan Manuel Fangio:
"Para llegar primero, primero hay que lleg

Re:[7Gen] Problema con el mando del cierre centralizado - codificación llave

Desconectado luismvca

  • Recién Llegado
  • *
  • Mensajes: 13
    • Ver Perfil
Pues nada, ahora cuando el coche se ha usado recientemente funciona a la perfección.

Cuando pasan unas horas inactivo ya no vuelve ir.....


En fin...

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 

Página generada en 0.093 segundos con 29 consultas.