Club Celica España



Autor Tema: [5gen] Agua Limpiaparabrisas  (Leído 118 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado fradelgar

  • CeliKero
  • ***
  • Mensajes: 105
  • Celica V 2.0 16v 1991
    • Ver Perfil
[5gen] Agua Limpiaparabrisas
« en: Diciembre 04, 2017 - 21:52:31 »
Buenas a todos,
Pues este verano probe todo lo que echa agua y funcionaba, los lavafaros, el agua de la luna trasera y el de la delantera.

Y este finde pruebo el chorro de agua de la luna delantera y no hace nada (hay agua).
El caso es que cuando le doy no suena el motorcillo, alguien sabe si hay un fusible?
Y sabeis donde esta el motor del agua?

He mirado y no esta atorado los difusores.

Gracias!


Enviado desde mi iPhone utilizando Tapatalk

Re:[5gen] Agua Limpiaparabrisas

Desconectado alex_beams

  • Frecuente
  • **
  • Mensajes: 95
    • Ver Perfil
Re:[5gen] Agua Limpiaparabrisas
« Respuesta #1 en: Diciembre 06, 2017 - 00:25:39 »
si no suena, quemaria el motor.. va enchufado al bote, si sueltas un poco la parte de abajo del guardabarros lo ves

Re:[5gen] Agua Limpiaparabrisas

Desconectado roky

  • Frecuente
  • **
  • Mensajes: 67
  • ST-182 l (TOYI) 2.0 gti 160cv.año 1991 (alava)
    • Ver Perfil
Re:[5gen] Agua Limpiaparabrisas
« Respuesta #2 en: Diciembre 06, 2017 - 10:26:55 »
Hola..a mi me paso..hace unos dias lo mismo..solte los manguitos..los sople y se ve que habia alguna porqueria..intente varias veces..y ya va bien..jjsaludos..
yushepe

Re:[5gen] Agua Limpiaparabrisas

Desconectado fradelgar

  • CeliKero
  • ***
  • Mensajes: 105
  • Celica V 2.0 16v 1991
    • Ver Perfil
Re:[5gen] Agua Limpiaparabrisas
« Respuesta #3 en: Diciembre 06, 2017 - 10:32:15 »
Gracias Alex y Roky, me da que es el motor, porque ya sople los conductos y estaban bien, ademas del macarron no sale agua


Enviado desde mi iPhone utilizando Tapatalk

Re:[5gen] Agua Limpiaparabrisas

Desconectado HITO

  • Celica's Obssesion
  • ****
  • Mensajes: 626
  • 2.0 gt 16v
    • Ver Perfil
Re:[5gen] Agua Limpiaparabrisas
« Respuesta #4 en: Diciembre 26, 2017 - 21:46:54 »
a mi me a pasado parecido.no salia agua por ninguno, y con la bomba ya comprada sople todo y volvio afuncionar.osea que si no consigues soplando yo tengo una bomba barata por si te hace falta

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 

Página generada en 0.069 segundos con 28 consultas.