Club Celica España



Autor Tema: [7Gen] Le cuesta arrancar después del cambio de bujías  (Leído 399 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado SamyRomero

  • CeliKero
  • ***
  • Mensajes: 224
    • Ver Perfil
[7Gen] Le cuesta arrancar después del cambio de bujías
« en: Diciembre 17, 2017 - 19:12:36 »
Buenas chicos!

El problema es este, ayer le cambié las bujías al coche por unas NGK V Power y al principio guay, pero ahora cada vez que doy el contacto y arranco el coche es como que le cuesta hacerlo, suena muy raro y arranca como sin fuerza...
La verdad es que me lo hizo ya una vez el día anterior a cambiarle las bujías pero ahora es siempre, no se que puede pasar...
« última modificación: Diciembre 18, 2017 - 13:05:25 por SamyRomero »
Toyota Celica 1.8 vvti 143cv

Re: [7Gen] Le cuesta arrancar después del cambio de bujías

Desconectado davidrf7

  • Sobrenatural
  • *****
  • Mensajes: 1.417
  • Toyota Celica VVT-i
    • Ver Perfil
    • Enlace a mi proyecto
Re: [7Gen] Le cuesta arrancar después del cambio de bujías
« Respuesta #1 en: Diciembre 18, 2017 - 17:43:12 »
Vuelve a poner las viejas a ver si sigue fallando o se soluciona el problema, yo le cambié las bujías también por las v-power y no me ha dado problemas

Re: Re: [7Gen] Le cuesta arrancar después del cambio de bujías

Desconectado SamyRomero

  • CeliKero
  • ***
  • Mensajes: 224
    • Ver Perfil
Re: Re: [7Gen] Le cuesta arrancar después del cambio de bujías
« Respuesta #2 en: Diciembre 18, 2017 - 19:05:59 »
Vuelve a poner las viejas a ver si sigue fallando o se soluciona el problema, yo le cambié las bujías también por las v-power y no me ha dado problemas

La cosa es que ya me lo hizo 1 vez antes de cambairlas,.
Las viejas las tire en el momento, ya te digo, nada más cambiarlas ni un problema, pero a raíz de ahí cada vez que arrancó el motor en frío pasa eso...
Toyota Celica 1.8 vvti 143cv

Re: [7Gen] Le cuesta arrancar después del cambio de bujías

Desconectado davidrf7

  • Sobrenatural
  • *****
  • Mensajes: 1.417
  • Toyota Celica VVT-i
    • Ver Perfil
    • Enlace a mi proyecto
Re: [7Gen] Le cuesta arrancar después del cambio de bujías
« Respuesta #3 en: Diciembre 19, 2017 - 00:50:05 »
Puede ser la batería

Re: [7Gen] Le cuesta arrancar después del cambio de bujías

Desconectado alvarobenavides

  • Moderador Global
  • Mítico
  • *****
  • Mensajes: 7.885
  • 5gen '93 4A-FE (328.000 Km)
    • Ver Perfil
    • Enlace a mi proyecto
Re: [7Gen] Le cuesta arrancar después del cambio de bujías
« Respuesta #4 en: Enero 04, 2018 - 20:27:51 »
¿Qué referencias de bujías pusiste? Porque igual no son las que tiene que llevar el coche.

De todas formas, si dices que antes de cambiar las bujías ya te lo hizo alguna, tras revisar el tema de la referencia o que estén defectuosas estas bujías, si sigue fallando, revisaría los cables de las bujías o el distribuidor.
I love what you do for me Toyota Celica



Re: Re: [7Gen] Le cuesta arrancar después del cambio de bujías

Desconectado SamyRomero

  • CeliKero
  • ***
  • Mensajes: 224
    • Ver Perfil
Re: Re: [7Gen] Le cuesta arrancar después del cambio de bujías
« Respuesta #5 en: Enero 05, 2018 - 00:32:58 »
¿Qué referencias de bujías pusiste? Porque igual no son las que tiene que llevar el coche.

De todas formas, si dices que antes de cambiar las bujías ya te lo hizo alguna, tras revisar el tema de la referencia o que estén defectuosas estas bujías, si sigue fallando, revisaría los cables de las bujías o el distribuidor.

Las bujías tienen el código de motor que ponía en el libro de mantenimiento Bk5reya-11 si no recuerdo mal.
A día de hoy solo hace eso cuando el coche está caliente, yo creo que es que no estoy acostumbrado a encender el coche una vez caliente ya que suelo usarlo poco y cuando lo aparco ya no lo cojo en mucho rato, porque en frío al encenderlo se revoluciona como siempre pero en caliente enciende mucho más suave que parece casi sin fuerza, supongo que será el estar caliente...
Toyota Celica 1.8 vvti 143cv

Re: Re: Re: [7Gen] Le cuesta arrancar después del cambio de bujías

Desconectado alvarobenavides

  • Moderador Global
  • Mítico
  • *****
  • Mensajes: 7.885
  • 5gen '93 4A-FE (328.000 Km)
    • Ver Perfil
    • Enlace a mi proyecto
Re: Re: Re: [7Gen] Le cuesta arrancar después del cambio de bujías
« Respuesta #6 en: Enero 05, 2018 - 01:53:41 »
¿Qué referencias de bujías pusiste? Porque igual no son las que tiene que llevar el coche.

De todas formas, si dices que antes de cambiar las bujías ya te lo hizo alguna, tras revisar el tema de la referencia o que estén defectuosas estas bujías, si sigue fallando, revisaría los cables de las bujías o el distribuidor.

Las bujías tienen el código de motor que ponía en el libro de mantenimiento Bk5reya-11 si no recuerdo mal.
A día de hoy solo hace eso cuando el coche está caliente, yo creo que es que no estoy acostumbrado a encender el coche una vez caliente ya que suelo usarlo poco y cuando lo aparco ya no lo cojo en mucho rato, porque en frío al encenderlo se revoluciona como siempre pero en caliente enciende mucho más suave que parece casi sin fuerza, supongo que será el estar caliente...

Ahora no tengo el AutoData a mano, ¿pero seguro que esa es la referencia correcta para tu coche?
I love what you do for me Toyota Celica



Re: [7Gen] Le cuesta arrancar después del cambio de bujías

Desconectado SamyRomero

  • CeliKero
  • ***
  • Mensajes: 224
    • Ver Perfil
Re: [7Gen] Le cuesta arrancar después del cambio de bujías
« Respuesta #7 en: Enero 05, 2018 - 12:08:48 »
En el libro de mantenimiento es el código de bujías que ponía y además me aseguré mucho, y aparte cuando las compré en Amazon te daba la opción de ver si eran compatibles con el coche y lo eran.

No puede ser lo que os comento de la temperatura?
Toyota Celica 1.8 vvti 143cv

Re: Re: [7Gen] Le cuesta arrancar después del cambio de bujías

Desconectado alvarobenavides

  • Moderador Global
  • Mítico
  • *****
  • Mensajes: 7.885
  • 5gen '93 4A-FE (328.000 Km)
    • Ver Perfil
    • Enlace a mi proyecto
Re: Re: [7Gen] Le cuesta arrancar después del cambio de bujías
« Respuesta #8 en: Enero 05, 2018 - 12:54:24 »
En el libro de mantenimiento es el código de bujías que ponía y además me aseguré mucho, y aparte cuando las compré en Amazon te daba la opción de ver si eran compatibles con el coche y lo eran.

No puede ser lo que os comento de la temperatura?

Creo que lo mejor es que nos mandes un vídeo y te decimos :nuse:.
I love what you do for me Toyota Celica



Re: [7Gen] Le cuesta arrancar después del cambio de bujías

Desconectado SamyRomero

  • CeliKero
  • ***
  • Mensajes: 224
    • Ver Perfil
Re: [7Gen] Le cuesta arrancar después del cambio de bujías
« Respuesta #9 en: Enero 06, 2018 - 14:25:06 »
Pues tienes razón, lo intentaré en cuanto pueda.
Toyota Celica 1.8 vvti 143cv

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 

Página generada en 0.092 segundos con 29 consultas.