Club Celica España



Autor Tema: [5Gen] Agradecería vuestros comentarios y recomendaciones NO ARRANCA  (Leído 443 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Conectado mgn_rafa

  • Adicto al foro
  • **
  • Mensajes: 2.011
  • 5GEN GT blanco, un alocado proyecto que dará mucho
    • Ver Perfil
    • HIPER-CCTV
    • Enlace a mi proyecto
Re:[5Gen] Agradecería vuestros comentarios y recomendaciones
« Respuesta #15 en: Enero 23, 2018 - 15:02:00 »
Si la bobina recibe pero no la manda, las bujias no tienes chispa.

Una de las posibles que dimos en un principio.

Ojo que hay 2 tipos de bobina creo recordar, yo pedi una hace tiempo y me la tube que coner con patatas porque no era. Y tube que pedir la otra (todo por no mirar).

Mira que modelo o referencia lleva tu coche, y revisa que sea el que corresponde.

Me alegra que hayas dado con algun fallo y puedas empezar a meterle mano a repararlo.


Saludos.

Re:[5Gen] Agradecería vuestros comentarios y recomendaciones

Desconectado alex_beams

  • CeliKero
  • ***
  • Mensajes: 101
    • Ver Perfil
Re:[5Gen] Agradecería vuestros comentarios y recomendaciones
« Respuesta #16 en: Enero 24, 2018 - 22:56:25 »
yaa eso iba a preguntar.... que como tenia chispa si la bobina no manda corriente... con una bobina de mie..... tuve yo el coche para un mes, enviaba chispa pero debil como para detonar... en fin que este tipo de averías son las peores.. casi prefiero cambiar junta culata y cosas asi que a volverte loco buscando...

Re:[5Gen] Agradecería vuestros comentarios y recomendaciones

Conectado mgn_rafa

  • Adicto al foro
  • **
  • Mensajes: 2.011
  • 5GEN GT blanco, un alocado proyecto que dará mucho
    • Ver Perfil
    • HIPER-CCTV
    • Enlace a mi proyecto
Re:[5Gen] Agradecería vuestros comentarios y recomendaciones
« Respuesta #17 en: Enero 24, 2018 - 23:04:31 »
Yo creo que el caso ha sido mas falta de tiempo y de mirarlo bien que la averia en si.

La cosa es simple, si se para en seco o falta chispa o falta sopa. No hay otra cosa en este tipo de coches.

Re:[5Gen] Agradecería vuestros comentarios y recomendaciones

Desconectado SalvaGrizz

  • Recién Llegado
  • *
  • Mensajes: 21
    • Ver Perfil
Re:[5Gen] Agradecería vuestros comentarios y recomendaciones
« Respuesta #18 en: Enero 28, 2018 - 21:55:54 »
Hola de nuevo,

Antes de la siguiente actualización disculparme por un error escrito, por él, ya varios habéis reconocido la incongruencia de que la bobina no diera corriente y yo escribiese erróneamente que las bujías si la dieron... De haberlo hecho no habría sido necesario revisar la bobina, y aquel fue el orden que seguimos 1º bujías y 2º bobina... un error mio  :facepalm:

Ahora, y aun a la espera de la dichosa bobina por la movida que he tenido con la gente de recambioscoches.s durante toda esta semana por no haber cumplido todavía el plazo de entrega que debió ser el pasado lunes/martes, solo he podido avanzar con el fusible de 100A el de color azul...

El fusible, su montaje y desmontaje es como ir a pegarse con los 300 espartanos de la película con un tirachinas. El cabrón parece un blindado y con antirrobo.

Yo no se si alguien habéis tenido que cambiarlo y si lo habéis hecho vosotros mismos, porque "tiene tela" la cosa...

Para sacar ese enorme fusible, hay que desmontar no solo la tapa superior que es por donde se montan desmontan todos (menos 1  :suicide:), sino también la inferior y desconectar algunos cableados bajo ellos para poder sacar por arriba un panel que recibe 4 fusibles enormes y cabezones. El de 100A rompe records  8)

Ese fusible es el único de todos que para sacarlo y reponer lleva dos serios tornillos de presión y bloqueo de llave 10, uno para cada pata.
Son inaccesibles para desmontar/montar por falta de espacio con llaves fijas o destornillador de estrella.
Atornillados yo no se como, pero solo conseguimos aflojarlos (aun con afloja-todo) agarrando uno tío con guantes gruesos y las dos manos el pequeño panel del tamaño de medio cajetilla de tabaco, y otro tío aflojarlo con una llave de carraca larga. Nos mirábamos como gilipollas como si pensáramos que eso no podía estar pasando o es que no habíamos desayunado ni comido  :bb2: :bb2: :lol: 
Yo no se el torque que le metieron a esos tornillos en fabrica pero se despacharon a gusto.

Me llevó 2 horas desmontarlo y reponerlo, volviéndome loco sin saber porque no salia el fusible como los demás, porque claro... los dichosos tornillacos solo los ves si desmontas la tapa inferior.

Pues eso es todo lo nuevo que puedo contaros, con este de hoy os podeis reir un rato... seguro que alguno ya ha pasado por eso y se reirá más que los demás...  :lol: :lol: :lol:

Seguiremos informando.

Saludos a todos.

Re:[5Gen] Agradecería vuestros comentarios y recomendaciones

Desconectado alvarobenavides

  • Moderador Global
  • Mítico
  • *****
  • Mensajes: 7.538
  • 5gen '93 4A-FE (319.000 Km)
    • Ver Perfil
    • Enlace a mi proyecto
Re:[5Gen] Agradecería vuestros comentarios y recomendaciones
« Respuesta #19 en: Enero 29, 2018 - 01:11:56 »
Me he reído :lol:.

Ánimo :drinks:.
I love what you do for me Toyota Celica



Re:[5Gen] Agradecería vuestros comentarios y recomendaciones

Desconectado Pablo AKA Lopos

  • Recién Llegado
  • *
  • Mensajes: 24
    • Ver Perfil
Re:[5Gen] Agradecería vuestros comentarios y recomendaciones
« Respuesta #20 en: Enero 30, 2018 - 13:50:02 »
No entiendo un carajo de coches, asi que ayudarte "cero patatero"... pero tio, espero lo arregles despues de tanta movida.
Pareceis el Dr Hause y sus secuaces curando a un paciente con una enfermedad extraña :lol:
Seguiré el tema a ver si al fin logras mandarlo a la carretera.

Re:[5Gen] Agradecería vuestros comentarios y recomendaciones

Desconectado SalvaGrizz

  • Recién Llegado
  • *
  • Mensajes: 21
    • Ver Perfil
Re:[5Gen] Agradecería vuestros comentarios y recomendaciones
« Respuesta #21 en: Febrero 03, 2018 - 15:25:50 »
Hola de nuevo,

Otra vez vengo con malas noticias,  :facepalm: :facepalm: :facepalm: instalamos la bobina nueva y tampoco esta manda corriente. :cray:

Seguro que me estoy haciendo preguntas de "torpe cinco estrellas" pero es que ya tengo hasta pesadillas desde el miércoles... los pelos que me quedaban en la cabeza me los arranqué en el taller y con el rebote que pillé los del taller me decian que me tranquilizara porque echaba humo hasta por la orejas.

Ahora me dicen que puede ser el sensor del cigüeñal, y yo pregunto a los que sabéis para contrastar ideas...

¿puede realmente ese sensor del cigueñal impedir que la bobina no mande corriente?, Hasta donde he entendido leyendo en estos foros, controla las revoluciones de motor y manda la información al cuadro.

¡Pero que es primero el huevo o la gallina!
Si la bobina no manda corriente, no hay chispa, sin chispa no hay arranque, sin arranque... ¿que puede controlar el sensor?

¿Alguien sabe por que otros sitios puede venir el problema, además del sensor?

I need heeeeeeeeeeeelp!

Gracias de antemano a todos.

Re: [5Gen] Agradecería vuestros comentarios y recomendaciones NO ARRANCA

Desconectado alvarobenavides

  • Moderador Global
  • Mítico
  • *****
  • Mensajes: 7.538
  • 5gen '93 4A-FE (319.000 Km)
    • Ver Perfil
    • Enlace a mi proyecto
Re: [5Gen] Agradecería vuestros comentarios y recomendaciones NO ARRANCA
« Respuesta #22 en: Febrero 04, 2018 - 22:02:09 »
¿Habéis comprobado el distribuidor?
I love what you do for me Toyota Celica



Re: [5Gen] Agradecería vuestros comentarios y recomendaciones NO ARRANCA

Desconectado alex_beams

  • CeliKero
  • ***
  • Mensajes: 101
    • Ver Perfil
Re: [5Gen] Agradecería vuestros comentarios y recomendaciones NO ARRANCA
« Respuesta #23 en: Febrero 07, 2018 - 13:41:38 »
comprobasteis primero si llega corriente a relé de encendido? y los fusibles? en la cajita que hay al lado de la batería... bien si llega corriente al relé y este actúa, comprueba si el cable está cortado entre relé y bobina... ya de paso desmonta tapa del delco y mira el estado y la pipa, ah y que los cables bujías estén en orden....

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 

Página generada en 0.076 segundos con 28 consultas.