Club Celica España



Autor Tema: [6Gen] Bateria baja  (Leído 118 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Pablo AKA Lopos

  • Recién Llegado
  • *
  • Mensajes: 24
    • Ver Perfil
[6Gen] Bateria baja
« en: Enero 19, 2018 - 22:53:31 »


Esta noche, despues de dos dias parado el coche he encontrado el medidor de batería casi en el 8, con la radio, calefacion y cualquier cosa apagada...
Cambio de bateria? Lo llevo al mecanico a que la recarguen? Circulo a ver si se recarga sola?
No se que hacer.
Nunca he tenido medidor de bateria hasta ahora asi que no se de que forma muere una.
Arrancar a arrancado perfectamente, me he dado cuenta por que parecia (sonaba) como si fuese bajo de revoluciones.

Que recomendais los mas veteranos en trastear el coche?

Gracias de antemano!

Re:[6Gen] Bateria baja

Conectado alvarobenavides

  • Moderador Global
  • Mítico
  • *****
  • Mensajes: 7.547
  • 5gen '93 4A-FE (319.000 Km)
    • Ver Perfil
    • Enlace a mi proyecto
Re:[6Gen] Bateria baja
« Respuesta #1 en: Enero 20, 2018 - 03:00:05 »
¿Desde cuando tienes el voltímetro en el Celica? Lo digo porque quizá esté mal :nuse:.

¿Ese voltaje es con el motor parado o en marcha? Espero que sea parado, porque significaría que la batería está descargada, pero si es en marcha, es que el alternador no está cargando y podría ser el problema.

De todas formas, si dices que estaba en 8V y te arrancó, es que no estaba en 8V realmente, porque vamos, yo creo que por debajo de 11V ya es casi difícil que arranque un coche.

Si te arranca, date un paseo largo con él sin parar el motor, a ser posible de día, para que no tengas que encender las luces, y debería recargarse. Otra cosa que podrías hacer es cargarla. Yo me compré un cargador de baterías de coche en Alcampo por 15€ o así hace un montón de años y hasta ahora me ha funcionado de maravilla. Si la batería es sin mantenimiento, pues la cargas y ya está, si tiene los vasos accesibles, los rellenas con agua para baterías y a cargar.

Si la batería está sentenciada a morir, le darás un poco más de tiempo de vida, pero poco a poco te irá dando problemas (tarda más en arrancar el coche) y así hasta que te deja tirado en cualquier sitio.

Dicho esto, revisa como te he dicho que realmente sea la batería (o no) lo que está mal, y por si acaso asegúrate de tener en el maletero un arrancador cargado, o en su defecto, unos cables de auxilio.

Saludos :drinks:.
I love what you do for me Toyota Celica



Re:[6Gen] Bateria baja

Desconectado Pablo AKA Lopos

  • Recién Llegado
  • *
  • Mensajes: 24
    • Ver Perfil
Re:[6Gen] Bateria baja
« Respuesta #2 en: Enero 20, 2018 - 08:06:18 »
¿Desde cuando tienes el voltímetro en el Celica? Lo digo porque quizá esté mal :nuse:.

¿Ese voltaje es con el motor parado o en marcha? Espero que sea parado, porque significaría que la batería está descargada, pero si es en marcha, es que el alternador no está cargando y podría ser el problema.

De todas formas, si dices que estaba en 8V y te arrancó, es que no estaba en 8V realmente, porque vamos, yo creo que por debajo de 11V ya es casi difícil que arranque un coche.

Si te arranca, date un paseo largo con él sin parar el motor, a ser posible de día, para que no tengas que encender las luces, y debería recargarse. Otra cosa que podrías hacer es cargarla. Yo me compré un cargador de baterías de coche en Alcampo por 15€ o así hace un montón de años y hasta ahora me ha funcionado de maravilla. Si la batería es sin mantenimiento, pues la cargas y ya está, si tiene los vasos accesibles, los rellenas con agua para baterías y a cargar.

Si la batería está sentenciada a morir, le darás un poco más de tiempo de vida, pero poco a poco te irá dando problemas (tarda más en arrancar el coche) y así hasta que te deja tirado en cualquier sitio.

Dicho esto, revisa como te he dicho que realmente sea la batería (o no) lo que está mal, y por si acaso asegúrate de tener en el maletero un arrancador cargado, o en su defecto, unos cables de auxilio.

Saludos :drinks:.

El voltimetro lo instaló el anterior propietario, como todas las modificaciones que tiene el coche... asi que un año mas o menos que lo tengo yo + un año parado en parking + a saber...
Lo que si puedo decir es que iba bien hace cuatro dias.

El voltaje, al decir casi 8, es como se ve en la foto... no se... quizas este a 10, con el motor en marcha, si.
Bajare esta mañana a ver que marca solo con el contacto, a motor parado. Si arranca, saldre a dar un paseo por autovia (imagino que mejor, no?).

Lo del cargador de bateria de Alcampo, parece buena idea... ahora me metere en Amazon a ver que encuentro y de paso mirare que valen los arrancadores estos que llevan los mecanicos.

De todas formas el lunes ire a comprar una bateria y la tendré de 'retén' por que parece que si no es ya sera pronto cuando le toque el cambio.

Gracias alvaro!   :drinks:

Re:[6Gen] Bateria baja

Conectado alvarobenavides

  • Moderador Global
  • Mítico
  • *****
  • Mensajes: 7.547
  • 5gen '93 4A-FE (319.000 Km)
    • Ver Perfil
    • Enlace a mi proyecto
Re:[6Gen] Bateria baja
« Respuesta #3 en: Enero 21, 2018 - 01:14:10 »
¿Desde cuando tienes el voltímetro en el Celica? Lo digo porque quizá esté mal :nuse:.

¿Ese voltaje es con el motor parado o en marcha? Espero que sea parado, porque significaría que la batería está descargada, pero si es en marcha, es que el alternador no está cargando y podría ser el problema.

De todas formas, si dices que estaba en 8V y te arrancó, es que no estaba en 8V realmente, porque vamos, yo creo que por debajo de 11V ya es casi difícil que arranque un coche.

Si te arranca, date un paseo largo con él sin parar el motor, a ser posible de día, para que no tengas que encender las luces, y debería recargarse. Otra cosa que podrías hacer es cargarla. Yo me compré un cargador de baterías de coche en Alcampo por 15€ o así hace un montón de años y hasta ahora me ha funcionado de maravilla. Si la batería es sin mantenimiento, pues la cargas y ya está, si tiene los vasos accesibles, los rellenas con agua para baterías y a cargar.

Si la batería está sentenciada a morir, le darás un poco más de tiempo de vida, pero poco a poco te irá dando problemas (tarda más en arrancar el coche) y así hasta que te deja tirado en cualquier sitio.

Dicho esto, revisa como te he dicho que realmente sea la batería (o no) lo que está mal, y por si acaso asegúrate de tener en el maletero un arrancador cargado, o en su defecto, unos cables de auxilio.

Saludos :drinks:.

El voltimetro lo instaló el anterior propietario, como todas las modificaciones que tiene el coche... asi que un año mas o menos que lo tengo yo + un año parado en parking + a saber...
Lo que si puedo decir es que iba bien hace cuatro dias.

El voltaje, al decir casi 8, es como se ve en la foto... no se... quizas este a 10, con el motor en marcha, si.
Bajare esta mañana a ver que marca solo con el contacto, a motor parado. Si arranca, saldre a dar un paseo por autovia (imagino que mejor, no?).

Lo del cargador de bateria de Alcampo, parece buena idea... ahora me metere en Amazon a ver que encuentro y de paso mirare que valen los arrancadores estos que llevan los mecanicos.

De todas formas el lunes ire a comprar una bateria y la tendré de 'retén' por que parece que si no es ya sera pronto cuando le toque el cambio.

Gracias alvaro!   :drinks:


El tema es que al poner el contacto la batería normalmente debe dar  en torno a 12v y una vez en marcha algo más que eso, porque ya mide la carga del alternador. Si el alternador no te está cargando, pues es peor que si lo que estuviera mal fuera la batería. De todas formas hay que mirarlo, porque si el alternador no carga, el coche debería dejarte tirado pronto, y si no lo hace y funciona correctamente, es que el reloj está mal... O no :roto2:.

Ya nos contarás, un saludo.
I love what you do for me Toyota Celica



Re:[6Gen] Bateria baja

Desconectado Pablo AKA Lopos

  • Recién Llegado
  • *
  • Mensajes: 24
    • Ver Perfil
Re:[6Gen] Bateria baja
« Respuesta #4 en: Enero 21, 2018 - 07:38:41 »

El tema es que al poner el contacto la batería normalmente debe dar  en torno a 12v y una vez en marcha algo más que eso, porque ya mide la carga del alternador. Si el alternador no te está cargando, pues es peor que si lo que estuviera mal fuera la batería. De todas formas hay que mirarlo, porque si el alternador no carga, el coche debería dejarte tirado pronto, y si no lo hace y funciona correctamente, es que el reloj está mal... O no :roto2:.

Ya nos contarás, un saludo.

Ayer salí a ver como andaba la batería.

De dia...
Solo con el contacto marca 9 o 10
Cuando arranca, como bien dices, se pone a algo mas de 12.
Si enciendo la radio, baja justo por debajo de 12.
Si le añado, encender la calefaccion aun baja algo mas.

Salí a darle caña 15 minutos por autovia y cuando aceleras, cuando vas a buena velocidad, todo va correctamente... lleves encendido lo que sea.

Fui a comprar la bateria (para cuando la necesite), por lo que pare el coche y al volver a dar solo el contacto marcaba 11 en vez de los 9 o 10 de antes de empezar a circular.

Creo, a ver que opinais de esta deduccion, que debe haber alguna chorrada que me coma la bateria muy poco a poco. Que al usar el coche a diario pues no se nota pero que al dejarlo dias parado pues se hace mas evidente.
No se... por buscarle una explicación.

PD. Mire en Amazon, cargadores y arrancadores... todos valen mas de 15 pavos, jejeje... pero estan a buen precio (entre 30 y 40 los normalitos) mirare de comprar uno el mes que viene.

Re:[6Gen] Bateria baja

Conectado alvarobenavides

  • Moderador Global
  • Mítico
  • *****
  • Mensajes: 7.547
  • 5gen '93 4A-FE (319.000 Km)
    • Ver Perfil
    • Enlace a mi proyecto
Re:[6Gen] Bateria baja
« Respuesta #5 en: Enero 22, 2018 - 00:13:16 »

El tema es que al poner el contacto la batería normalmente debe dar  en torno a 12v y una vez en marcha algo más que eso, porque ya mide la carga del alternador. Si el alternador no te está cargando, pues es peor que si lo que estuviera mal fuera la batería. De todas formas hay que mirarlo, porque si el alternador no carga, el coche debería dejarte tirado pronto, y si no lo hace y funciona correctamente, es que el reloj está mal... O no :roto2:.

Ya nos contarás, un saludo.

Ayer salí a ver como andaba la batería.

De dia...
Solo con el contacto marca 9 o 10
Cuando arranca, como bien dices, se pone a algo mas de 12.
Si enciendo la radio, baja justo por debajo de 12.
Si le añado, encender la calefaccion aun baja algo mas.

Salí a darle caña 15 minutos por autovia y cuando aceleras, cuando vas a buena velocidad, todo va correctamente... lleves encendido lo que sea.

Fui a comprar la bateria (para cuando la necesite), por lo que pare el coche y al volver a dar solo el contacto marcaba 11 en vez de los 9 o 10 de antes de empezar a circular.

Creo, a ver que opinais de esta deduccion, que debe haber alguna chorrada que me coma la bateria muy poco a poco. Que al usar el coche a diario pues no se nota pero que al dejarlo dias parado pues se hace mas evidente.
No se... por buscarle una explicación.

PD. Mire en Amazon, cargadores y arrancadores... todos valen mas de 15 pavos, jejeje... pero estan a buen precio (entre 30 y 40 los normalitos) mirare de comprar uno el mes que viene.

Pues igual es eso, que hay algo ahí que te está consumiendo la batería, y no es normal. El año pasado sin ir más lejos me fui de vacaciones dejando casi 40 días el coche en el garaje sin tocarlo (con la batería conectada) y estaba exactamente igual la batería que cuando lo dejé.
I love what you do for me Toyota Celica



 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 

Página generada en 0.096 segundos con 28 consultas.