Club Celica España



Autor Tema: toyota 5gen gti no me llega corriente a la bomba de gasolina  (Leído 283 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado HITO

  • Celica's Obssesion
  • ****
  • Mensajes: 668
  • 2.0 gt 16v
    • Ver Perfil
hola pues bueno estoy intentand arrancar un 5gen gti que lleva 5 años parado y vi que no me llegaba gasolina,limpie los tubos por que estaban obstruidos,y la bomba estaba atascada,eso ya lo solucione.ahora veo que no le llega corriente a la bomba y en la caja de fusibles si,al igual que el rele tambien hace tic...que hago hay alguna ficha de empalme o algo que deva chequear??

Re: toyota 5gen gti no me llega corriente a la bomba de gasolina

Desconectado Pattito

  • Maestro Celikero
  • ***
  • Mensajes: 5.568
    • Ver Perfil
Re: toyota 5gen gti no me llega corriente a la bomba de gasolina
« Respuesta #1 en: Agosto 14, 2018 - 00:59:52 »
has mirado con un tester q no llega electricidad a la clavida debajo de los asientos?

Mira los fusibles.... q a mi me pasó.... los revisé y nada... y al final resulta q parecía q estaba bien pero estaba jodido el fusible xD
Jenson Button
"El sexo es mucho mejor que correr en coches. Estamos en la Tierra para tener sexo y correr en coches es un privilegio"

Keith Duckworth
"Prefiero hacer pocas cosas extraordinariamente perfectas que un montón sólo buenas"

Juan Manuel Fangio:
"Para llegar primero, primero hay que lleg

Re: toyota 5gen gti no me llega corriente a la bomba de gasolina

Conectado mgn_rafa

  • Competidor
  • *
  • Mensajes: 2.430
  • 5GEN GT blanco, un alocado proyecto que dará mucho
    • Ver Perfil
    • HIPER-CCTV
    • Enlace a mi proyecto
Re: toyota 5gen gti no me llega corriente a la bomba de gasolina
« Respuesta #2 en: Agosto 14, 2018 - 14:23:38 »
No tendrá una alarma el coche y la has desinstalado. Mi coche traía una alarma y cortaba uno de los cables de la bomba.

Al desinstalarla, tube que seguir los cables hasta deshacer la instalación y volver a poner el cable directo.

El + es un cable azul que hay en el mazo de cables que van al lado del posapies del conductor. (Donde estan los relés y las clemas)


Re: toyota 5gen gti no me llega corriente a la bomba de gasolina

Desconectado HITO

  • Celica's Obssesion
  • ****
  • Mensajes: 668
  • 2.0 gt 16v
    • Ver Perfil
Re: toyota 5gen gti no me llega corriente a la bomba de gasolina
« Respuesta #3 en: Agosto 15, 2018 - 11:47:52 »
bueno comprovando los fusibles de al lado de los pedales los fusibles estan bien al menos los pequeños y tengo corriente,pero ya en donde esta conbectado el cable en el panel de los fusibles no me da corriente,si llevo una alarma pero esta instalada y con el mando me esta abeiendo ycerrando el coche osea que parece que va bien.

Re: toyota 5gen gti no me llega corriente a la bomba de gasolina

Desconectado HITO

  • Celica's Obssesion
  • ****
  • Mensajes: 668
  • 2.0 gt 16v
    • Ver Perfil
Re: toyota 5gen gti no me llega corriente a la bomba de gasolina
« Respuesta #4 en: Agosto 15, 2018 - 11:49:53 »
el rele de la bomba que esta en la aleta donde la diagnosis,tambien me funciona,nose si tengo algun fusible o rele mas que revisar

Re: toyota 5gen gti no me llega corriente a la bomba de gasolina

Desconectado HITO

  • Celica's Obssesion
  • ****
  • Mensajes: 668
  • 2.0 gt 16v
    • Ver Perfil
Re: toyota 5gen gti no me llega corriente a la bomba de gasolina
« Respuesta #5 en: Agosto 16, 2018 - 00:07:36 »
tema bomba solucionado ya me llega corriente ahora no tengo chispa en las bujia...he hecho diagnosis y se enciende un parpadeo y luego dos parpadeos...ahora no se cual es el problema
por lo que ebe ser el codigo 12.que en la lista me corresponde a señal rpm??alguien sabe decirme que devo hacer o comprovar,gracias
« última modificación: Agosto 16, 2018 - 00:10:47 por HITO »

Re: toyota 5gen gti no me llega corriente a la bomba de gasolina

Conectado mgn_rafa

  • Competidor
  • *
  • Mensajes: 2.430
  • 5GEN GT blanco, un alocado proyecto que dará mucho
    • Ver Perfil
    • HIPER-CCTV
    • Enlace a mi proyecto
Re: toyota 5gen gti no me llega corriente a la bomba de gasolina
« Respuesta #6 en: Agosto 16, 2018 - 01:00:06 »
Señal de rpm esta en el distribuidor.

Puede ser desde que este fuera de punto, a un fusible o un relé.

Revisale el punto con la estroboscópica, sino empieza a mirar fuses y reles.

Re: toyota 5gen gti no me llega corriente a la bomba de gasolina

Desconectado HITO

  • Celica's Obssesion
  • ****
  • Mensajes: 668
  • 2.0 gt 16v
    • Ver Perfil
Re: toyota 5gen gti no me llega corriente a la bomba de gasolina
« Respuesta #7 en: Septiembre 04, 2018 - 21:53:04 »
bueno pues poco a poco descartamos cosas,prove otra ECU ya que me da el cheking error 12...y segun esto no hay señal rpm...y indica problema con el distruibuidoe o la ECU.ya he descartado la ecu pues la monte en otro gti,y va perfecta.pero al final me esta mosqueando si va a ser la alrma,la alrma la he mirado y aparte de unos cables a los volumetricos sino rcuerdo mal salen otros 3ccables que su pongo que uno sera un cortacorriente de la ignicion,y pueda ser eso ya que no me da electricidad ni la bobina ni nada.pero no se me ocurre mas que tirar un cable directo desde el contacto a la bobina.

Re: toyota 5gen gti no me llega corriente a la bomba de gasolina

Conectado mgn_rafa

  • Competidor
  • *
  • Mensajes: 2.430
  • 5GEN GT blanco, un alocado proyecto que dará mucho
    • Ver Perfil
    • HIPER-CCTV
    • Enlace a mi proyecto
Re: toyota 5gen gti no me llega corriente a la bomba de gasolina
« Respuesta #8 en: Septiembre 05, 2018 - 00:07:55 »
bueno pues poco a poco descartamos cosas,prove otra ECU ya que me da el cheking error 12...y segun esto no hay señal rpm...y indica problema con el distruibuidoe o la ECU.ya he descartado la ecu pues la monte en otro gti,y va perfecta.pero al final me esta mosqueando si va a ser la alrma,la alrma la he mirado y aparte de unos cables a los volumetricos sino rcuerdo mal salen otros 3ccables que su pongo que uno sera un cortacorriente de la ignicion,y pueda ser eso ya que no me da electricidad ni la bobina ni nada.pero no se me ocurre mas que tirar un cable directo desde el contacto a la bobina.
Cuando desconectes los cables de la alarma. Fijate a que cables va. Seguramente haya 2 cables de la instalacion del coche cortados que se empalman a la instalacion de la alarma y sean del mismo color.

Tan facil como unirlos.

Mi alarma venia así, cortaba un cable azul que va a la bomba y al desconectarla no habia manera de arrancar. Hasta que me puse a mirarlo e ir sacando cable por cable y localice el otro extremo azul. Que iba a la alarma tambien.

Das contacto y mira si hay corriente.

Enviado desde mi SM-G950F mediante Tapatalk


Re: toyota 5gen gti no me llega corriente a la bomba de gasolina

Desconectado Pattito

  • Maestro Celikero
  • ***
  • Mensajes: 5.568
    • Ver Perfil
Re: toyota 5gen gti no me llega corriente a la bomba de gasolina
« Respuesta #9 en: Septiembre 05, 2018 - 21:54:10 »
justo lo q indica rafa....

seguramente la alarma está cortando..... y suele ser bobina o bomba de gasolina lo q corta....
Jenson Button
"El sexo es mucho mejor que correr en coches. Estamos en la Tierra para tener sexo y correr en coches es un privilegio"

Keith Duckworth
"Prefiero hacer pocas cosas extraordinariamente perfectas que un montón sólo buenas"

Juan Manuel Fangio:
"Para llegar primero, primero hay que lleg

Re: toyota 5gen gti no me llega corriente a la bomba de gasolina

Desconectado HITO

  • Celica's Obssesion
  • ****
  • Mensajes: 668
  • 2.0 gt 16v
    • Ver Perfil
Re: toyota 5gen gti no me llega corriente a la bomba de gasolina
« Respuesta #10 en: Septiembre 16, 2018 - 00:08:56 »
bueno os cuento por que ando perdido, investigue la alarma y encontre que salian tres cables que ivan a la caja de fusibles  de los pies del conductor,conectados a un cable azul y amarillo,y este tiene corriente,pero he contrado algo sospechoso de la caja de fusiblest,o mas bien de los cables que salen y
 es un cable que sale de la caja de color verde con una linea negra y motos marrones que en palma con un cable rojo que esta suelto y lleva un positivo.
https://s20.postimg.cc/mduwh1ysd/IMG_20180915_132503.jpg


y no se me ocurre a donde puede ir salvo que he encontrado un cable naranja en la alarma que tambien anda suelto.
alguien me puede decir que es el cable verde ynegro  que sale de los reles,



Re: toyota 5gen gti no me llega corriente a la bomba de gasolina

Conectado mgn_rafa

  • Competidor
  • *
  • Mensajes: 2.430
  • 5GEN GT blanco, un alocado proyecto que dará mucho
    • Ver Perfil
    • HIPER-CCTV
    • Enlace a mi proyecto
Re: toyota 5gen gti no me llega corriente a la bomba de gasolina
« Respuesta #11 en: Septiembre 16, 2018 - 00:38:46 »
Lo primero el cable azul debe estar con el cable azul. El cable azul es de la bomba. Busca por la zona del cable azul. Tiene que estar emplamado con otro cable. Es justo lo que te dije.

Y el verde y negro mas de lo mismo. Busca el otro extremo y deshaces la instalacion de la alarma.

Si con todo lo que te he explicado ya no eres capaz. Solo te puedo decir una cosa. Ve a un taller especialista en electricidad.

Re: toyota 5gen gti no me llega corriente a la bomba de gasolina

Desconectado cyym46

  • Recién Llegado
  • *
  • Mensajes: 10
    • Ver Perfil
Re: toyota 5gen gti no me llega corriente a la bomba de gasolina
« Respuesta #12 en: Septiembre 17, 2018 - 12:56:27 »
Hola buenas... estoy igual que tú pero con un 4gen , ya he cambiado bomba de gasolina delco rotor cables bujías bobinas y nada no me arranca me sale el mismo fallo que a ti en centralita y ya no sé qué hacer .... yo también tuve montada una alarma y la quite
Cualquier novedad que tengas tenme informado por favor por qué me estoy volviendo loco

Re: toyota 5gen gti no me llega corriente a la bomba de gasolina

Desconectado HITO

  • Celica's Obssesion
  • ****
  • Mensajes: 668
  • 2.0 gt 16v
    • Ver Perfil
Re: toyota 5gen gti no me llega corriente a la bomba de gasolina
« Respuesta #13 en: Septiembre 18, 2018 - 23:05:01 »
bueno 2 cosas
1- despues de todala lista de piezas sustituidas,solo se me ocurre y por lo que he indagado en todos los sitios que sale algo sobre el codigo 12,es falta deseñal de rpm y indica revisar distribuidor y la ecu,que es lo unico que no has mencionado.yo por suerte tengo 2 gti y voy intercaambiado piezas uno con otro.haber si doy con el.
2- respecto a los cables si tengo que insistir de eso estoy deacuerodo aunque yo todavia no cambiado el distribuir que tambien podria ser,pero tiene mas pinta de tema alarma y cableados.pero no me esplicado bien tanto el cable azul y amarillo (de la caja fusibles)como el verde y negro no estan cortados solo en algub punto los han pelado y hay an empalmado los otros cables.el azul y amarillo me da corriente ycontinua por el cable que debe,ese mas o menos descartado.el verde y negro esta empalmado al verde ynegro y ademas a ese rojo....que esta suelto

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 

Página generada en 0.15 segundos con 31 consultas.