Club Celica España



Autor Tema: [6Gen] El Celica no arranca  (Leído 250 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado paulinschoten

  • Recién Llegado
  • *
  • Mensajes: 22
  • ST202 2.0GT 16v 1994
    • Ver Perfil
[6Gen] El Celica no arranca
« en: Febrero 15, 2019 - 08:56:52 »
Buenos días foreros,

Hace un par de días que le cambié el agua al Celica porqué estaba casi seguro que estaría negra (y efectivamente).
El caso es al bajarlo y tratar de encenderlo, el coche no arrancaba. :facepalm:

- Se encienden las luces del tablero
- se encienden las luces largas, radio, etc.
- Se escucha un ruido breve a los segundos de poner la llave en contacto, como si algo girara dentro el motor durante un par de segundos.

Me temo que no le llega bien la corriente al motor de arranque, ya que ayer lo pude arrancar después de intentarlo durante 5 minutos.
NO he revisado los fusibles ni nada todavía.  :read:

¿Debería empezar por ahí? ¿A alguien le ha sucedido?

Gracias y un saludo
No se trata de litros / kilómetros,
sinó de sonrisas / kilómetros.

Re:[6Gen] El Celica no arranca

Desconectado Anarky69

  • Recién Llegado
  • *
  • Mensajes: 14
    • Ver Perfil
Re:[6Gen] El Celica no arranca
« Respuesta #1 en: Febrero 15, 2019 - 09:27:56 »
mira los bornes, a mi me paso q no iban bien apretados, y no me arrancaba a veces

Enviado desde mi MI 5 mediante Tapatalk


Re:[6Gen] El Celica no arranca

Desconectado Pattito

  • Maestro Celikero
  • ***
  • Mensajes: 5.621
    • Ver Perfil
Re:[6Gen] El Celica no arranca
« Respuesta #2 en: Febrero 17, 2019 - 23:26:57 »
vamos a ver... no arranca ok .....

pero hace ruido el motor de arranque? intenta arrancar y no lo hace? o directamente no hace nada de ruido? si no hace nada de ruido.... revisar motor arranque, batería y fusibles.....

lo del ruido al poner el contacto ... es la bomba de combustible q carga la rampa es normal.... no te asustes...
Jenson Button
"El sexo es mucho mejor que correr en coches. Estamos en la Tierra para tener sexo y correr en coches es un privilegio"

Keith Duckworth
"Prefiero hacer pocas cosas extraordinariamente perfectas que un montón sólo buenas"

Juan Manuel Fangio:
"Para llegar primero, primero hay que lleg

Re:[6Gen] El Celica no arranca

Desconectado paulinschoten

  • Recién Llegado
  • *
  • Mensajes: 22
  • ST202 2.0GT 16v 1994
    • Ver Perfil
Re:[6Gen] El Celica no arranca
« Respuesta #3 en: Febrero 18, 2019 - 10:51:26 »
Buenos días, primero que todo agradecer vuestri tiempo.

Conseguí arrancar el Celica a base de esperar i ir provando.
Apreté bien un par de cables i parece que funciona.

Lo raro es que ahora siempre me arranca a la segunda de intentarlo, me explico.

1. Pongo la llave, la giro hasta contacto.
2. Hace el ruido mencionado anteriormente.
3. Le doy al starter para arrancar, pero solo escucho un clac clac.
3. Vuelvo a contacto.
4. Le doy otra vez al starter. Ahora arranca rápido y sin problema.

Esto es así siempre. Nunca me ha arrancado a la 1a. Pero arranca 90% bien a la segunda.

No entiendo nada jajajajaja :smoker:
No se trata de litros / kilómetros,
sinó de sonrisas / kilómetros.

Re:[6Gen] El Celica no arranca

Desconectado alex_beams

  • CeliKero
  • ***
  • Mensajes: 116
    • Ver Perfil
Re:[6Gen] El Celica no arranca
« Respuesta #4 en: Febrero 22, 2019 - 23:05:04 »
ese sonido de clak al tirar si la batería está bien, son escobillas del motor de arranque desgastadas

Re:[6Gen] El Celica no arranca

Desconectado Anarky69

  • Recién Llegado
  • *
  • Mensajes: 14
    • Ver Perfil
Re:[6Gen] El Celica no arranca
« Respuesta #5 en: Febrero 23, 2019 - 00:06:33 »
Lo de q te arranque a la segunda bien, ya ni idea, si fueran bornes flojos al llegar mal la alimentacion, arranca o no, pero si siempre arranca bien a la segunda es raro.
Si fuera el motor de arranque, deberia darte problema al arrancar al segundo intento tambien.

Por lo menos ya te enciende, prueba a ver en caliente si te enciende mejor.

Enviado desde mi MI 5 mediante Tapatalk


Re:[6Gen] El Celica no arranca

Desconectado paulinschoten

  • Recién Llegado
  • *
  • Mensajes: 22
  • ST202 2.0GT 16v 1994
    • Ver Perfil
Re:[6Gen] El Celica no arranca
« Respuesta #6 en: Febrero 25, 2019 - 12:55:30 »
Creo que me acerco al problema;

El otro día fui a ver a un amigo mío que tiene un taller para cambiarle la valvulina al Celica.
Lo elevamos y pudimos ver como estaba por debajo (y yo cruzando los dedos).

Estava bastante entero la verdad, solo tiene un poco de óxido superficial en la suspensión de detrás (que ya preguntaré como eliminarlo jeje).

Del motor caía un poco de aceite, seguimos el rastro y llegamos a la tapa de balancines, que rezuma un poco.
Es probable pues, que se haya colado por la junta dentro del tubo donde va la bujía, a las bobinas, y no le llegue bien la corriente a las bujías.

Es una hipótesis, pero mañana lo llevo a cambiar la junta.
No se trata de litros / kilómetros,
sinó de sonrisas / kilómetros.

Re: Re:[6Gen] El Celica no arranca

Desconectado Pattito

  • Maestro Celikero
  • ***
  • Mensajes: 5.621
    • Ver Perfil
Re: Re:[6Gen] El Celica no arranca
« Respuesta #7 en: Febrero 25, 2019 - 13:37:14 »
Creo que me acerco al problema;

El otro día fui a ver a un amigo mío que tiene un taller para cambiarle la valvulina al Celica.
Lo elevamos y pudimos ver como estaba por debajo (y yo cruzando los dedos).

Estava bastante entero la verdad, solo tiene un poco de óxido superficial en la suspensión de detrás (que ya preguntaré como eliminarlo jeje).

Del motor caía un poco de aceite, seguimos el rastro y llegamos a la tapa de balancines, que rezuma un poco.
Es probable pues, que se haya colado por la junta dentro del tubo donde va la bujía, a las bobinas, y no le llegue bien la corriente a las bujías.

Es una hipótesis, pero mañana lo llevo a cambiar la junta.

es muy común sobretodo en los 4gen con motores 3sge gen 1 ... q las tapas de balancines rezumen aceite... hay q andar reapretándolas cada "poco" .... ojalá sea de eso.... limpialo bien y si ves q tal compra junta nueva.
Jenson Button
"El sexo es mucho mejor que correr en coches. Estamos en la Tierra para tener sexo y correr en coches es un privilegio"

Keith Duckworth
"Prefiero hacer pocas cosas extraordinariamente perfectas que un montón sólo buenas"

Juan Manuel Fangio:
"Para llegar primero, primero hay que lleg

Re:[6Gen] El Celica no arranca

Desconectado paulinschoten

  • Recién Llegado
  • *
  • Mensajes: 22
  • ST202 2.0GT 16v 1994
    • Ver Perfil
Re:[6Gen] El Celica no arranca
« Respuesta #8 en: Febrero 26, 2019 - 10:29:46 »
Creo que me acerco al problema;

El otro día fui a ver a un amigo mío que tiene un taller para cambiarle la valvulina al Celica.
Lo elevamos y pudimos ver como estaba por debajo (y yo cruzando los dedos).

Estava bastante entero la verdad, solo tiene un poco de óxido superficial en la suspensión de detrás (que ya preguntaré como eliminarlo jeje).

Del motor caía un poco de aceite, seguimos el rastro y llegamos a la tapa de balancines, que rezuma un poco.
Es probable pues, que se haya colado por la junta dentro del tubo donde va la bujía, a las bobinas, y no le llegue bien la corriente a las bujías.

Es una hipótesis, pero mañana lo llevo a cambiar la junta.

es muy común sobretodo en los 4gen con motores 3sge gen 1 ... q las tapas de balancines rezumen aceite... hay q andar reapretándolas cada "poco" .... ojalá sea de eso.... limpialo bien y si ves q tal compra junta nueva.


Gracias, iré informando a ver que tiene jajajaja :suicide:
No se trata de litros / kilómetros,
sinó de sonrisas / kilómetros.

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 

Página generada en 0.119 segundos con 31 consultas.