Club Celica España



Autor Tema: [5Gen] Amigos ayudenme con celica 92 no abren los faros pero si enciende las luces  (Leído 57 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Gabriel Delgado

  • Recién Llegado
  • *
  • Mensajes: 1
  • 2.0 16V 3SGE Yamaha
    • Ver Perfil
Tienen razon, disculpen mi mala educacion, que tal amigos soy Gabriel de Venezuela (se que tal vez sean un poco exigentes con eso de solo españa  pero tambien soy amante de los celica) Soy nuevo en el foro, si MADURO sigue siendo un grandísimo HDP Que Nos tiene agarrado de los 🍊🍊 vengo a ver si alguno le ha pasado y pueda ayudarme un poco, Tengo un 5gen, mi falla es electrica, en los faros delanteros, al encender sus luces deberian accionar el motor de los faros, pero eso no sucede! Quedan los faros cerrados con las luces encendidas! Coloce unos cables difecto desde los motores de los faros a la batería y ahi si abren, pero no al mismo tiempo, cierran y abren continuamente sin parar hasta q desconecto los cables y acertó a que esten parejos, para cerrarlos debo hacer lo mismo.
Se que parece complicado pero agradeceria su ayuda
 :cray:
« última modificación: Junio 13, 2019 - 15:07:04 por Gabriel Delgado »
2.0 Yamaha 16V 3SGE

Re:[5Gen] Amigos ayudenme con celica 92 no abren los faros pero si enciende las luces

Desconectado mgn_rafa

  • Rey del drift
  • **
  • Mensajes: 2.634
  • 5GEN GT blanco, un alocado proyecto que dará mucho
    • Ver Perfil
    • HIPER-CCTV
    • Enlace a mi proyecto
Con  esa forma de llegar, poca ayuda vas a tener. Ni presentandote ni nada.

Aquí estamos para ayudarnos, pero no para que nos den soluciones sin siquiera decir hola, me llamo Ralp.


 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 

Página generada en 0.204 segundos con 31 consultas.