Club Celica España



Autor Tema: [7Gen] Avería fallo motor p 0443  (Leído 154 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Jorgetrigo30

  • Recién Llegado
  • *
  • Mensajes: 3
    • Ver Perfil
[7Gen] Avería fallo motor p 0443
« en: Febrero 25, 2020 - 15:39:16 »
Necesito ayuda Co el código error p0443 (sistema evap) cambie el motor, línea de escape, sondas, un solenoide, ya nose q más cambiar hasta incluso circule si el tapón de la gasolina, ya no se dnd más tocar para borrar fallo motor y poder pasar itv, ya q me han tirado 3 veces por gases contaminantes..

Re:[7Gen] Avería fallo motor p 0443

Desconectado yldegar

  • Recién Llegado
  • *
  • Mensajes: 16
    • Ver Perfil
Re:[7Gen] Avería fallo motor p 0443
« Respuesta #1 en: Marzo 09, 2020 - 18:09:35 »
Hola, has revisado el caudalímetro?

Re:[7Gen] Avería fallo motor p 0443

Desconectado mgn_rafa

  • Miembro de plata
  • ***
  • Mensajes: 2.843
  • 5GEN GT blanco, un alocado proyecto que dará mucho
    • Ver Perfil
    • HIPER-CCTV
    • Enlace a mi proyecto
Re:[7Gen] Avería fallo motor p 0443
« Respuesta #2 en: Marzo 09, 2020 - 22:49:30 »
Haber. Vamos por partes porque has llegado de muy malas formas.

En primer lugar, cuando se llega a un sitio uno se presenta.

Cuando ya nos conozcamos un poco comenta tu problema y quizas te podamos ayudar.

Y ya lo que más me molesta, has abierto 3 post con lo mismo por no esperar una respuesta.

Pues querido amigo, yo a las personas que llegan así, les dejo esto.



Enviado desde mi ELE-L29 mediante Tapatalk

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 

Página generada en 0.168 segundos con 31 consultas.