Club Celica España



Autor Tema: Problema ralentí + opinión llantas  (Leído 81 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Evolz

  • Recién Llegado
  • *
  • Mensajes: 16
    • Ver Perfil
Problema ralentí + opinión llantas
« en: Noviembre 19, 2020 - 11:35:47 »
Pues después de haber dejado el coche bien limpio siguiendo los consejos de @alvarobenavides (Gracias otra vez, al final me compré una limpia aspiradora en lidel y ha quedado genial) y de haberle hecho otras tantas cositas (radio android, altavoces, algún aditivo, etc) os voy a consultar algo que me tiene mosca desde hace unas semanas.

Un día, poco después de limpiar el motor a mano (con pañito y paciencia, sin manguerazos), vi que el ralentí mi iba como loco (ver video).



 Me acerqué a la toyota a pedir el historial del vehículo, le pregunté opinión y me dijo que podría ser de las bujias que llevaban 120000 km sin cambiarse. Se las cambíé por unas bosch y mejoró mucho, pero seguía haciendolo, más ligero, pero sigue variando.

Me he dado cuenta de que al dar las luces de emergencia la variación aumenta al ritmo de las mismas. ¿Creeis que puede ser algo del alternador o de la delco? ¿Alguna prueba o sugerencia de que más mirar para descartar/ver de que se puede tratar?

Cuando lo compré no me fijé si lo hacía porque cuando está frio, al estar revolucionado para que caliente el motor, la aguja esta clavaba, una vez que calienta y baja a las 900 empieza la fiesta.



Y la segunda parte, tengo llantas de chapa con tapacubos originales y le quiero poner unas llantas ya que tengo que cambiar los neumáticos en breve. He visto una anuncio de unas que están cerca de mi casa. Son unas momo de 14" que estaban en un celica 5g. Os paso una foto de las llantas montadas en ese célica y una del mío, el verde. ¿Que os parecen para el mío? Es que dudo de si quedarán bien, pero están muy bien de precio y vendría a mejorar lo que tengo. ¿Las cambio o me espero?

Enviado desde mi ELE-L29 mediante Tapatalk


Re:Problema ralentí + opinión llantas

Desconectado AD9

  • Moderador Global
  • Etéreo
  • *****
  • Mensajes: 12.052
  • ST205 - AE86 - SW20
    • Ver Perfil
Re:Problema ralentí + opinión llantas
« Respuesta #1 en: Noviembre 19, 2020 - 12:06:11 »

Si tienes dudas acerca del alternador, conecta un voltímetro a la batería y mira cuánto marca. En parado debería estar entre 12 y 13v, y a ralentí debería estar en torno a 14v. Si a ralentí no sube el voltaje, es señal de que a la batería no le está llegando carga del alternador.

¿Te lo hace solo en ralentí ese problema? ¿en movimiento no te pega tironcitos ni nada raro? De ser así podrías mirar los tubitos de vacío de la electroválvula del ralentí, la conexión eléctrica de dicha válvula y la válvula en sí. Por la forma errática de oscilar, yo me inclino por problema eléctrico.

En cuanto a las llantas, yo no pondría unas en 14".
Si quieres algo racional, me iría a unas 15", que son baratas, hay mucha variedad y los neumáticos son muy baratos. Y respecto a las 14" no hay tanta diferencia, por lo que si buscas unas medianamente ligeras, acabarán siendo igual o más ligeras que las de chapa de 14".
Si quieres algo vistoso, yo iría a unas 17". Más caras, más pesadas, etc. Pero estéticamente visten mucho más a este tipo de carrocería.

Dicho esto, esas 14" que has visto no es que sean nada del otro mundo, pero obviamente peor que las de chapa no van a ser :smoke:


Re:Problema ralentí + opinión llantas

Desconectado mgn_rafa

  • Rey del drag
  • *
  • Mensajes: 2.911
  • 5GEN GT blanco, un alocado proyecto que dará mucho
    • Ver Perfil
    • Enlace a mi proyecto
Re:Problema ralentí + opinión llantas
« Respuesta #2 en: Noviembre 19, 2020 - 12:08:36 »
Lo de las oscilaciones, si cambiaste bujías ni idea ya, no se cómo va el sistema del 6gen. Si te puedo decir que en mi 5gen pasaba y era la válvula del ralentí que estaba mal, cambié toda la mariposa y se acabó el problema.

Aunque no quiero decir que sea tu problema. Son cosas que hay que verlas y probarlas en persona.

Respecto a las llantas, unas 14 en un 6g lo veo muy pequeña, luego ya el diseño es cosa de que te guste. Pero te daré un consejo no compres unas llantas por económica o cercana si no sabes que son las que te gustan de verdad.

Hay llantas de grupo vag que te sirven (siempre que sean de 5x100) solo tendrás que poner un centrador de buje (que en AliExpress vale pocos euros) de las medidas que tenga la llanta al buje de 54,1 de Toyota.

 Si  las llantas que pongas son originales de grupo vag tendrás que poner las tuercas de Honda (que son de asiento circular o bola).

Si las llantas son de marca no original (por ejemplo las momo que has visto) tendrás que poner tuercas de asiento cónico.

Porque las tuercas de Toyota de serie, solo te valdrá en unas llantas Toyota de serie.

Saludos.
« última modificación: Noviembre 19, 2020 - 12:11:26 por mgn_rafa »

Re:Problema ralentí + opinión llantas

Desconectado Evolz

  • Recién Llegado
  • *
  • Mensajes: 16
    • Ver Perfil
Re:Problema ralentí + opinión llantas
« Respuesta #3 en: Noviembre 19, 2020 - 13:13:17 »

Si tienes dudas acerca del alternador, conecta un voltímetro a la batería y mira cuánto marca. En parado debería estar entre 12 y 13v, y a ralentí debería estar en torno a 14v. Si a ralentí no sube el voltaje, es señal de que a la batería no le está llegando carga del alternador.

¿Te lo hace solo en ralentí ese problema? ¿en movimiento no te pega tironcitos ni nada raro? De ser así podrías mirar los tubitos de vacío de la electroválvula del ralentí, la conexión eléctrica de dicha válvula y la válvula en sí. Por la forma errática de oscilar, yo me inclino por problema eléctrico.

En cuanto a las llantas, yo no pondría unas en 14".
Si quieres algo racional, me iría a unas 15", que son baratas, hay mucha variedad y los neumáticos son muy baratos. Y respecto a las 14" no hay tanta diferencia, por lo que si buscas unas medianamente ligeras, acabarán siendo igual o más ligeras que las de chapa de 14".
Si quieres algo vistoso, yo iría a unas 17". Más caras, más pesadas, etc. Pero estéticamente visten mucho más a este tipo de carrocería.

Dicho esto, esas 14" que has visto no es que sean nada del otro mundo, pero obviamente peor que las de chapa no van a ser :smoke:

Lo único raro que me hace el coche en movimiento son unos pequeños tirones o rebotes al soltar el acelerador en segunda o primera, sobretodo cuando estoy entre las 1500-2500rpm. Por lo demás me va bien y cuando voy alto de revoluciones. En autopista no noto nada al soltar el acelerador, solo en ciudad.

Y lo de las llantas, voy a pensarmelo con lo que me habéis dicho.

Re:Problema ralentí + opinión llantas

Desconectado AD9

  • Moderador Global
  • Etéreo
  • *****
  • Mensajes: 12.052
  • ST205 - AE86 - SW20
    • Ver Perfil
Re:Problema ralentí + opinión llantas
« Respuesta #4 en: Noviembre 19, 2020 - 13:44:40 »

Si tienes dudas acerca del alternador, conecta un voltímetro a la batería y mira cuánto marca. En parado debería estar entre 12 y 13v, y a ralentí debería estar en torno a 14v. Si a ralentí no sube el voltaje, es señal de que a la batería no le está llegando carga del alternador.

¿Te lo hace solo en ralentí ese problema? ¿en movimiento no te pega tironcitos ni nada raro? De ser así podrías mirar los tubitos de vacío de la electroválvula del ralentí, la conexión eléctrica de dicha válvula y la válvula en sí. Por la forma errática de oscilar, yo me inclino por problema eléctrico.

En cuanto a las llantas, yo no pondría unas en 14".
Si quieres algo racional, me iría a unas 15", que son baratas, hay mucha variedad y los neumáticos son muy baratos. Y respecto a las 14" no hay tanta diferencia, por lo que si buscas unas medianamente ligeras, acabarán siendo igual o más ligeras que las de chapa de 14".
Si quieres algo vistoso, yo iría a unas 17". Más caras, más pesadas, etc. Pero estéticamente visten mucho más a este tipo de carrocería.

Dicho esto, esas 14" que has visto no es que sean nada del otro mundo, pero obviamente peor que las de chapa no van a ser :smoke:

Lo único raro que me hace el coche en movimiento son unos pequeños tirones o rebotes al soltar el acelerador en segunda o primera, sobretodo cuando estoy entre las 1500-2500rpm. Por lo demás me va bien y cuando voy alto de revoluciones. En autopista no noto nada al soltar el acelerador, solo en ciudad.

Y lo de las llantas, voy a pensarmelo con lo que me habéis dicho.

¿Has probado a ver si hace falta limpiar la mariposa?


Re:Problema ralentí + opinión llantas

Desconectado Evolz

  • Recién Llegado
  • *
  • Mensajes: 16
    • Ver Perfil
Re:Problema ralentí + opinión llantas
« Respuesta #5 en: Noviembre 19, 2020 - 15:09:59 »

Si tienes dudas acerca del alternador, conecta un voltímetro a la batería y mira cuánto marca. En parado debería estar entre 12 y 13v, y a ralentí debería estar en torno a 14v. Si a ralentí no sube el voltaje, es señal de que a la batería no le está llegando carga del alternador.

¿Te lo hace solo en ralentí ese problema? ¿en movimiento no te pega tironcitos ni nada raro? De ser así podrías mirar los tubitos de vacío de la electroválvula del ralentí, la conexión eléctrica de dicha válvula y la válvula en sí. Por la forma errática de oscilar, yo me inclino por problema eléctrico.

En cuanto a las llantas, yo no pondría unas en 14".
Si quieres algo racional, me iría a unas 15", que son baratas, hay mucha variedad y los neumáticos son muy baratos. Y respecto a las 14" no hay tanta diferencia, por lo que si buscas unas medianamente ligeras, acabarán siendo igual o más ligeras que las de chapa de 14".
Si quieres algo vistoso, yo iría a unas 17". Más caras, más pesadas, etc. Pero estéticamente visten mucho más a este tipo de carrocería.

Dicho esto, esas 14" que has visto no es que sean nada del otro mundo, pero obviamente peor que las de chapa no van a ser :smoke:

Lo único raro que me hace el coche en movimiento son unos pequeños tirones o rebotes al soltar el acelerador en segunda o primera, sobretodo cuando estoy entre las 1500-2500rpm. Por lo demás me va bien y cuando voy alto de revoluciones. En autopista no noto nada al soltar el acelerador, solo en ciudad.

Y lo de las llantas, voy a pensarmelo con lo que me habéis dicho.

¿Has probado a ver si hace falta limpiar la mariposa?
Pues es una de las cosas que tengo en pendientes, desmontar la admisión y darle una limpieza a fondo. Haré eso a ver.

Tengo una duda, caudalímetro no tiene pero valvula de ralentí si, ¿no? Si la tiene a ver si la localizo y la limpio también. He visto por el foro uno que tenía problemas con el ralentí mucho peores y al final era el filtro de gasolina, así que lo voy a cambiar tambien, que mal no le hará.

Enviado desde mi ELE-L29 mediante Tapatalk


Club Celica España

Re:Problema ralentí + opinión llantas
« Respuesta #5 en: Noviembre 19, 2020 - 15:09:59 »

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 

Página generada en 0.264 segundos con 37 consultas.