Club Celica España


Autor Tema: [5Gen] Tirones solucionados!  (Leído 334 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado carlosmrmar

  • Recién Llegado
  • *
  • Mensajes: 10
    • Ver Perfil
[5Gen] Tirones solucionados!
« en: August 24, 2021 - 12:37:51 »
Buenas! Escribo una vez más continuando con el hilo de mis tirones en el celi por si a alguien le pasase alguna vez! Resulta que el depósito estaba lleno de óxido lo que obstruia los conductos de gasolina, hicimos limpieza y cambio de bomba y filtro y el coche ha quedado como nuevo, ni rastro de los tirones.. Me convendría cambiar el depósito pero no encuentro por ninguna parte... En cualquier caso, si alguna vez tenéis algún problema así buscad un buen mecánico que haga pruebas antes de empezar a cambiar por cambiar cosas.. Un saludo!

Re:[5Gen] Tirones solucionados!

Desconectado Banditbilbo

  • CeliKero
  • ***
  • Mensajes: 119
  • ST202
    • Ver Perfil
Re:[5Gen] Tirones solucionados!
« Respuesta #1 en: August 24, 2021 - 16:50:14 »
Enhorabuena. Diste con ello :drinks:

Re:[5Gen] Tirones solucionados!

Desconectado mgn_rafa

  • Rey del drag
  • *
  • Mensajes: 2.988
  • 5GEN GT blanco, un alocado proyecto que dará mucho
    • Ver Perfil
    • Enlace a mi proyecto
Re:[5Gen] Tirones solucionados!
« Respuesta #2 en: August 24, 2021 - 19:30:11 »
Convendría que pusieras aquí toda la historia.

Porque sino, será un lio saber que pasaba y que se fue haciendo.

Yo no sabía nada acerca de que le pasaba a tu coche.

Saludos.

Enviado desde mi ELE-L29 mediante Tapatalk


Re:[5Gen] Tirones solucionados!

Desconectado carlosmrmar

  • Recién Llegado
  • *
  • Mensajes: 10
    • Ver Perfil
Re:[5Gen] Tirones solucionados!
« Respuesta #3 en: August 27, 2021 - 10:45:29 »
Pues mira, pongo por aquí la historia completa por si alguna vez a alguien le pasa... Hace unos meses compre mi celi mk5, el 2.0 con 115.000 kilómetros. De camino a casa me dio unos tirones pero bueno, no hice mucho caso ya que el coche llevaba tiempo andando poco y quizá algo de suciedad acumulada que se iría con el tiempo... Le hice cambio de aceite y filtros. Los tirones continuaban y fui al taller otra vez, eran tirones al pasar un punto del acelerador, muy bruscos y de 1 o 2 segundos cada uno, aparentemente se solucionaban quitando y poniendo el contacto. Me recomendaron cambiar bujías y bobina, cambie las bujías y nada, el coche seguía igual. En el taller me decían que había que cambiar bobina, modulo de encendido e ir cambiando cosas hasta dar con el fallo... Me cambié de taller a uno de la Coruña más pequeño que y en ese empezaron a hacerle pruebas, me salía un fallo de la sonda lambda y me la miraron bien, me miraron la presión de gasolina en marcha y efectivamente bajaba la presión de gasolina con los tirones. Al conectar un ordenador vieron que pasaba por que intentaba inyectar más gasolina pero la bomba no podía dar el caudal necesario... Abrieron el depósito y estaba lleno de óxido con trozos bastante grandes, la solución fue cambiar la bomba y el filtro de gasolina, limpiar bien el depósito y la línea de combustible y el coche está como nuevo!

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 

Página generada en 0.016 segundos con 21 consultas.