Club Celica España


Autor Tema: [5Gen] Problema aguja temperatura (sensor?)  (Leído 260 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado carlosmrmar

  • Recién Llegado
  • *
  • Mensajes: 10
    • Ver Perfil
[5Gen] Problema aguja temperatura (sensor?)
« en: September 21, 2021 - 20:12:07 »
Buenas! me paso para consultar una duda por si a alguien mas le ha pasado... Hoy de viaje el coche me ha empezado a hacer cosas raras en el medidor de temperatura del cuadro.. esta siempre por debajo de los 90 mas o menos, aguantaba ahi unos segundos y empezaba a subir y bajar muy rápido, sin parar... parecía algo eléctrico, subía al tope y en menos de un segundo volvía a bajar...Luego en cuesta tambien parecía que bajaba la temperatura, o pisando freno a tope. Revise manguitos, temperatura del motor a mano y todo parecía normal... sin olores, humos ni cosas raras... A ver si a alguno le ha pasado o puede ilustrarme un poquito! mil gracias

Re:[5Gen] Problema aguja temperatura (sensor?)

Desconectado Ragga Muffin

  • Administrador
  • Kamikaze
  • *****
  • Mensajes: 1.956
  • Celica AT200 7A-FE 1.8
    • Ver Perfil
    • Enlace a mi proyecto
Re:[5Gen] Problema aguja temperatura (sensor?)
« Respuesta #1 en: September 22, 2021 - 10:56:18 »
Si aparentemente todo lo ves bien y la temperatura realmente es correcta, creo que sería buena idea que le echases un vistazo al sensor de la temperatura del refrigerante. En el Renault Laguna de mi padre nos pasó algo similar y resultó ser un sensor.

Re:[5Gen] Problema aguja temperatura (sensor?)

Desconectado carlosmrmar

  • Recién Llegado
  • *
  • Mensajes: 10
    • Ver Perfil
Re:[5Gen] Problema aguja temperatura (sensor?)
« Respuesta #2 en: September 29, 2021 - 09:04:00 »
Solucionado! Se soltó un manguito del refrigerante, abrazadera nueva y todo arreglado

Re:[5Gen] Problema aguja temperatura (sensor?)

Desconectado Ragga Muffin

  • Administrador
  • Kamikaze
  • *****
  • Mensajes: 1.956
  • Celica AT200 7A-FE 1.8
    • Ver Perfil
    • Enlace a mi proyecto
Re:[5Gen] Problema aguja temperatura (sensor?)
« Respuesta #3 en: September 29, 2021 - 23:53:23 »
Anda, al final resultó ser algo fácil y todo, quizás lo malo es que fuese un manguito más escondido, en esos casos puede complicarse bastante ubicar el problema.

Re:[5Gen] Problema aguja temperatura (sensor?)

Desconectado MaTeoS

  • Recién Llegado
  • *
  • Mensajes: 9
  • Toyota Celica 2.0 16V 5Gen
    • Ver Perfil
Re:[5Gen] Problema aguja temperatura (sensor?)
« Respuesta #4 en: October 02, 2021 - 23:52:37 »
De arte que solo fuera eso, el mio me hacia eso mismo hasta que hoy a reventado un manguito, pero antes no perdía por ningún sitio.
Toyota Celica 2.0 16V 5Gen

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 

Página generada en 0.016 segundos con 22 consultas.