Club Celica España


Autor Tema: [7Gen] Fallo motor en el cuadro  (Leído 8635 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado newstrike1

  • CeliKero
  • ***
  • Mensajes: 134
    • Ver Perfil
Re:[7Gen] Fallo motor en el cuadro
« Respuesta #30 en: June 02, 2016 - 14:15:27 »
Yo tambien tengo ese fallo y es por la sonda lambda. Alguien tiene fotitos de dond estan ubicadas?  :P

Re:[7Gen] Fallo motor en el cuadro

Desconectado DSLV

  • Piloto
  • ***
  • Mensajes: 462
    • Ver Perfil
Re:[7Gen] Fallo motor en el cuadro
« Respuesta #31 en: June 03, 2016 - 23:02:16 »
En la linea de escape, antes y después del catalizador. A la altura de la mitad de la puerta está el catalizador, y si no recuerdo mal las roscas están  en el tubo del escape, lógico, hacia el lado del conductor si lo levantas por ese lado las verás sin problema.

Enviado desde mi Lenovo K50-t5 mediante Tapatalk


Re:[7Gen] Fallo motor en el cuadro

Desconectado tiyo

  • Recién Llegado
  • *
  • Mensajes: 31
    • Ver Perfil
Re:[7Gen] Fallo motor en el cuadro
« Respuesta #32 en: July 04, 2016 - 10:01:12 »
En la linea de escape, antes y después del catalizador. A la altura de la mitad de la puerta está el catalizador, y si no recuerdo mal las roscas están  en el tubo del escape, lógico, hacia el lado del conductor si lo levantas por ese lado las verás sin problema.

Enviado desde mi Lenovo K50-t5 mediante Tapatalk


Hola,una simple correccion DSLV.los agujros de las sondas estan hacia el lado del pasajero.Para desconectarlas,has de levantar un poco la moqueta de los pies del acompañante,asegurate de desenroscar las grapas grandes del fondo y un tornillo que te queda a la derecha.Levanta la moqueta fuera del plastico de la consola centra y veras los conectores cuadrados,la segunda sonda te queda el conector un poco por delante del mechero y la primera lo tiene practicamente bajo la carcasa del calefactor.Ademas son distintos,no te puedes equivocar.Ojo,ponle bien el guardapolvo o te entrara mucha "mierda" en el habitaculo.
Precisamente,he sustituido las dos sondas,unos 300€ y el "ladrillo" del catalizador que me ha costado 125€,llevo mas de 1000km y el coche va como un reloj.Si este es todo el mantenimiento que requiere tras 140000km,pues sale mas barato que una distribucion,no?...jejejeje,ademas las sondas me las han regalado :smoker: ole mi concesionario!!!!

un saludo



Re:[7Gen] Fallo motor en el cuadro

Desconectado DSLV

  • Piloto
  • ***
  • Mensajes: 462
    • Ver Perfil
Re:[7Gen] Fallo motor en el cuadro
« Respuesta #33 en: July 04, 2016 - 21:50:57 »
Pues sí cierto jajaja se me ha colado. Me alegro todo haya ido bien.

Enviado desde mi Lenovo K50-t5 mediante Tapatalk


 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 

Página generada en 0.017 segundos con 21 consultas.