Club Celica España



Mostrar Mensajes

Esta sección te permite ver todos los posts escritos por este usuario. Ten en cuenta que sólo puedes ver los posts escritos en zonas a las que tienes acceso en este momento.


Mensajes - DR.KAMACHII

Páginas: [1]
1
Por cierto, he hecho un pequeño esquema de cables del coche con los iso, el que lo quiera que me lo pida, por que aqui no se subirlo,
Saludos!

2
Buenass! Pues soy de el puerto sta maria, en cadiz. Ya la radio esta instalada, al final la lleve al tecnico y me unio el cable rojo de iso a un cable que daba corriente con llave y que venia del mechero. En fin, ahora a salido otro problema, el reloj del coche no marca nada, no se que a pasado, sabeis que tengo que hacer? Donde viene su fusible?

3
Jajaja! Esa es la respuesta!! Con dos coj...jaja!

Mira, he estado mirando fusibles y nada...ni bajo salpicadero ni en el motor, ninguno fundido, donde esta ese fusible!???

Coged  :pop2: que esto va para largo,
Asi esta el tema:
Iso+ rojo nada
Mechero+ rojo si.
Iso+amarillo si
Mechero+amarillo nada

Aver si hay algun experto x aqui que nos ilumine  :suicide:

4
Veo que controlas el tema pattito, jeje. Mira, el problema es que con la masa del mechero me funciona el rojo y no el amarillo, y con el masa de la radio si el amarillo pero no el rojo. Que hago? Junto las dos masas?? O será peor... El fusible de la radio esta bien, es el 24 de debajo del salpicadero, o es que lleva otro en algun otro sitio?

5
Pos estoy quemao ya con la puñetera radio... Mirad, el amarillo de la rafio es el permanente, este funciona con el masa(el negro) pero el rojo que es bajo llave no funciona nunca, e probado a quitar la masa y ponerla directa del chasis, pero sigue saltando.
Para dar mas detalle, el cable que se anula de la ficha original para la ISO que es blanco/negro da corriente SOLO cuando lo conecto a la masa del mechero...raro no?

Se me ocurre que belson aunque traiga el conector iso el cableado no  vaya puesto asi....
Alguna idea?

6
Hola amigos,
Aver si podeis ayudarme, le estoy intentando instalar la radio nueva empalmando cables de la ficha original a las nuevas iso, estoy siguiendo el esquema de color del adaptador de cables toyota/dahiatsu, pero en cuanto enchufo la ficha iso salta el fusible de la radio, tras darle muchas vueltas creo que es por falta de masa, teneis alguna idea de que puede ser?

Muchas gracias compañeros!

7
Potenciación, Tuning & Performance / Re: ¿Que os parecen estas llantas?
« en: Noviembre 28, 2011 - 22:25:40 »
Pues la verdad que estas ekken no me terminan de convencer... :nono: las team dynamics son un webo de caras.... jejej, no se, estoy viendo tambien el mercado de segunda mano, tengo vistas unas OZ superleguera en 18 pulgadas en 5x100 et35 , 350€ con neumaticos casi nuevos, inconveniente, no son neumaticos equivalentes... pero bueno, todo es verlo, me gustan, Kosei k3, la Rt-racer, la Oz superleguera y alguna tipo multiradio...

repito, acepto propuestas, jejej

 :drinks:

8
Potenciación, Tuning & Performance / ¿Que os parecen estas llantas?
« en: Noviembre 27, 2011 - 14:14:13 »
mirando por ahi las he encontrado, me parece que estan muy baratas no??
http://www.autohispania.com/llanta-ekken-arena-70x17-5x100-platasin-p-165888.html

la cosa es que estoy mirando para cambiarle las llantas alla por primavera al celi, pero yo buscaba en medida 18 mejor...mas cantosas, jeje. me gustan las  Kosei Rt-Racer en gris plomo, ¿cual os parece chula para montarle? se aceptan propuestas, jeje

 :read: :pop2:

9
Presentaciones / Re: [6Gen] Me presento desde Galicia
« en: Noviembre 08, 2011 - 22:15:47 »
bienvenido, y lo dicho....

 :beta:

10
Presentaciones / Re: Saludos desde Cadiz!!! 7 gen....
« en: Noviembre 08, 2011 - 22:12:14 »
Gracias a todos por el recibimiento  8)

para cuando una KEDADA por Cadiz?? jeejej

11
Presentaciones / Re: 7g DESDE BARCELONA
« en: Noviembre 08, 2011 - 22:10:41 »
Bienvenido de parte de un recien llegado...xD! y sube fotoo hombree!  :drinks:

12
Presentaciones / Re: Saludos desde Cadiz!!! 7 gen....
« en: Noviembre 07, 2011 - 21:50:35 »
JAJAJAJ! gracias a todoss... aunque Alexcelica me ha intimidado...jajaja! no me van esos royos ehh... ajajja!

enga! a disfrutar del coche!   :drinks:

13
Toyota Celica / Re: [7Gen] Tirones a partir de 190- 200 km/h
« en: Noviembre 07, 2011 - 21:02:22 »
Una pregunta, alomejor tonta por que soy principiante....vosotros volveis a casa normalmente a 190?....jajajaja! no soy guardia civi ehh... jajaj, aunque la verdad, cuando te das cuenta el coche va a 140 en sexta con puntita de gas...osea que..casi casi .. jajajaj!

saludos!  :drinks:

14
Presentaciones / Saludos desde Cadiz!!! 7 gen....
« en: Noviembre 07, 2011 - 20:16:27 »
buenass tardes!,

llevo unos dias siguiendo esta web y desde que entré he solucionado ya varias cosas, como la luz del cuadro (era el cuadalimetro..) jejeje, en fin, que me llamo Jose Maria, y soy el afortunado poseedor de un vvti gris todo de serie, me lo he currado ehh, me he hecho cuenta y todo en imageshack como los buenos foreros.... jejej

aver si funciona el enlace tal como lo he puesto....

http://imageshack.us/photo/my-images/192/celicaperfe.jpg/

saludos y gracias,  :dance:

Páginas: [1]

Página generada en 0.081 segundos con 30 consultas.