Club Celica España


Autor Tema: TAPATAL NO FUNCIONA  (Leído 3747 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado alvarobenavides

  • Moderador Global
  • Mítico
  • *****
  • Mensajes: 8.635
  • 5gen '93 4A-FE (352.000Km)
    • Ver Perfil
    • Enlace a mi proyecto
Re: TAPATAL NO FUNCIONA
« Respuesta #45 en: June 05, 2022 - 01:14:42 »
Bueno, aunque hace meses que no se habla.

Los problemas al menos desde tapatalk sigue igual:

Lentitud.

No conecta con la base de datos.

Cierre de sesión aleatorio.

Esos son los más habituales, seguro que habrá más que no he notado.

Saludos.

Enviado desde mi ELE-L29 mediante Tapatalk



Gracias por el feedback.
I love what you do for me Toyota Celica



Re: TAPATAL NO FUNCIONA

Desconectado mgn_rafa

  • Prototipo
  • **
  • Mensajes: 3.059
  • 5GEN GT blanco, un alocado proyecto que dará mucho
    • Ver Perfil
    • Enlace a mi proyecto
Re: TAPATAL NO FUNCIONA
« Respuesta #46 en: June 05, 2022 - 11:13:52 »
Lo más habitual es que tarde en cargar, sobre todo la lista de no leídos.

Pero los 2 siguientes de los 3 que enumeré arriba se dan a menudo.

Saludos.

Enviado desde mi ELE-L29 mediante Tapatalk


Re: TAPATAL NO FUNCIONA

Desconectado daytona1200

  • Fanático celikero
  • ***
  • Mensajes: 508
  • Celica GTI 2.0 16 V 5ª GEN
    • Ver Perfil
    • http://www.entrenadorpersonal-online.com
    • Enlace a mi proyecto
Re: TAPATAL NO FUNCIONA
« Respuesta #47 en: September 05, 2022 - 00:00:34 »
Chicos os funciona ?

Enviado desde mi SM-N975F mediante Tapatalk


Re: TAPATAL NO FUNCIONA

Desconectado Ragga Muffin

  • Administrador
  • Adicto al foro
  • *****
  • Mensajes: 2.089
  • Celica AT200 7A-FE 1.8
    • Ver Perfil
    • Enlace a mi proyecto
Re: TAPATAL NO FUNCIONA
« Respuesta #48 en: September 05, 2022 - 16:11:28 »
Chicos os funciona ?

Enviado desde mi SM-N975F mediante Tapatalk

Estas últimas semanas lo he usado por estar de vacaciones y salvo alguna vez que he tenido que entrar dos veces seguidas para que funcionase, apenas me ha dado guerra.

Sigo teniendo pendiente darle un repaso a estos problemas además de incluir otras mejoras o correcciones, no me olvido, pero tengo infinidad de frentes abiertos en mi vida personal y no puedo dedicarle todo el tiempo que me gustaría al foro :cray:

Re: TAPATAL NO FUNCIONA

Desconectado mgn_rafa

  • Prototipo
  • **
  • Mensajes: 3.059
  • 5GEN GT blanco, un alocado proyecto que dará mucho
    • Ver Perfil
    • Enlace a mi proyecto
Re: TAPATAL NO FUNCIONA
« Respuesta #49 en: September 05, 2022 - 22:02:23 »
A mi salvo los fallos que había. Me funciona igual que siempre

Enviado desde mi ELE-L29 mediante Tapatalk


Re: TAPATAL NO FUNCIONA

Desconectado daytona1200

  • Fanático celikero
  • ***
  • Mensajes: 508
  • Celica GTI 2.0 16 V 5ª GEN
    • Ver Perfil
    • http://www.entrenadorpersonal-online.com
    • Enlace a mi proyecto
Re: TAPATAL NO FUNCIONA
« Respuesta #50 en: November 22, 2022 - 23:49:42 »
No funciona.

Enviado desde mi SM-N975F mediante Tapatalk


Re: TAPATAL NO FUNCIONA

Desconectado Ragga Muffin

  • Administrador
  • Adicto al foro
  • *****
  • Mensajes: 2.089
  • Celica AT200 7A-FE 1.8
    • Ver Perfil
    • Enlace a mi proyecto
Re: TAPATAL NO FUNCIONA
« Respuesta #51 en: November 24, 2022 - 22:33:46 »
No funciona.

Enviado desde mi SM-N975F mediante Tapatalk
A mi me funciona perfectamente, de hecho, llevaba meses con Tapatalk desinstalado, me lo acabo de poner en el móvil y desde aquí te envío esta respuesta.

¿Te dio algún tipo de error?

Re: TAPATAL NO FUNCIONA

Desconectado mgn_rafa

  • Prototipo
  • **
  • Mensajes: 3.059
  • 5GEN GT blanco, un alocado proyecto que dará mucho
    • Ver Perfil
    • Enlace a mi proyecto
Re: TAPATAL NO FUNCIONA
« Respuesta #52 en: November 24, 2022 - 23:13:34 »
No funciona.

Enviado desde mi SM-N975F mediante Tapatalk
A mi me funciona perfectamente, de hecho, llevaba meses con Tapatalk desinstalado, me lo acabo de poner en el móvil y desde aquí te envío esta respuesta.

¿Te dio algún tipo de error?
Pues yo sigo igual desde que se actualizó el foro. Lentitud, a veces no conecta con la BBDD. Lo único que recuerdo que ha dejado de pasarme es que cierre sesion y me pida iniciar de nuevo.

Enviado desde mi ELE-L29 mediante Tapatalk


Re: TAPATAL NO FUNCIONA

Desconectado Ragga Muffin

  • Administrador
  • Adicto al foro
  • *****
  • Mensajes: 2.089
  • Celica AT200 7A-FE 1.8
    • Ver Perfil
    • Enlace a mi proyecto
Re: TAPATAL NO FUNCIONA
« Respuesta #53 en: November 24, 2022 - 23:33:36 »
No funciona.

Enviado desde mi SM-N975F mediante Tapatalk
A mi me funciona perfectamente, de hecho, llevaba meses con Tapatalk desinstalado, me lo acabo de poner en el móvil y desde aquí te envío esta respuesta.

¿Te dio algún tipo de error?
Pues yo sigo igual desde que se actualizó el foro. Lentitud, a veces no conecta con la BBDD. Lo único que recuerdo que ha dejado de pasarme es que cierre sesion y me pida iniciar de nuevo.

Enviado desde mi ELE-L29 mediante Tapatalk

No sé qué tendrá Tapatalk o el plugin para que el foro funcione lento porque en el PC me va como un tiro, salvo cuando da el fallo de la base de datos, claro.

Ya que lo mencionamos, todavía no me he metido con esto, he actualizado otras cosillas de esas que no se notan, pero poca cosa porque no saco tiempo últimamente.

Re: TAPATAL NO FUNCIONA

Desconectado mgn_rafa

  • Prototipo
  • **
  • Mensajes: 3.059
  • 5GEN GT blanco, un alocado proyecto que dará mucho
    • Ver Perfil
    • Enlace a mi proyecto
Re: TAPATAL NO FUNCIONA
« Respuesta #54 en: November 25, 2022 - 21:32:00 »
No funciona.

Enviado desde mi SM-N975F mediante Tapatalk
A mi me funciona perfectamente, de hecho, llevaba meses con Tapatalk desinstalado, me lo acabo de poner en el móvil y desde aquí te envío esta respuesta.

¿Te dio algún tipo de error?
Pues yo sigo igual desde que se actualizó el foro. Lentitud, a veces no conecta con la BBDD. Lo único que recuerdo que ha dejado de pasarme es que cierre sesion y me pida iniciar de nuevo.

Enviado desde mi ELE-L29 mediante Tapatalk

No sé qué tendrá Tapatalk o el plugin para que el foro funcione lento porque en el PC me va como un tiro, salvo cuando da el fallo de la base de datos, claro.

Ya que lo mencionamos, todavía no me he metido con esto, he actualizado otras cosillas de esas que no se notan, pero poca cosa porque no saco tiempo últimamente.
La verdad yo no entro nunca desde pc porque no suelo usarlo (el pc) apenas.

Siempre entro desde el tapatalk por la comodidad de hacerlo con el móvil y la subida de fotos.

Respecto a la velocidad, es solo al cargar los mensajes e hilos. Después de cargarlo, va normal. Lo que me da que pensar que todo podría venir de los errores al conectar con la BBDD, no sé es una idea, y al solucionar eso, se soluciona todo.

Saludos.

Enviado desde mi ELE-L29 mediante Tapatalk


Re: TAPATAL NO FUNCIONA

Desconectado Ragga Muffin

  • Administrador
  • Adicto al foro
  • *****
  • Mensajes: 2.089
  • Celica AT200 7A-FE 1.8
    • Ver Perfil
    • Enlace a mi proyecto
Re: TAPATAL NO FUNCIONA
« Respuesta #55 en: November 26, 2022 - 02:06:02 »
No funciona.

Enviado desde mi SM-N975F mediante Tapatalk
A mi me funciona perfectamente, de hecho, llevaba meses con Tapatalk desinstalado, me lo acabo de poner en el móvil y desde aquí te envío esta respuesta.

¿Te dio algún tipo de error?
Pues yo sigo igual desde que se actualizó el foro. Lentitud, a veces no conecta con la BBDD. Lo único que recuerdo que ha dejado de pasarme es que cierre sesion y me pida iniciar de nuevo.

Enviado desde mi ELE-L29 mediante Tapatalk

No sé qué tendrá Tapatalk o el plugin para que el foro funcione lento porque en el PC me va como un tiro, salvo cuando da el fallo de la base de datos, claro.

Ya que lo mencionamos, todavía no me he metido con esto, he actualizado otras cosillas de esas que no se notan, pero poca cosa porque no saco tiempo últimamente.
La verdad yo no entro nunca desde pc porque no suelo usarlo (el pc) apenas.

Siempre entro desde el tapatalk por la comodidad de hacerlo con el móvil y la subida de fotos.

Respecto a la velocidad, es solo al cargar los mensajes e hilos. Después de cargarlo, va normal. Lo que me da que pensar que todo podría venir de los errores al conectar con la BBDD, no sé es una idea, y al solucionar eso, se soluciona todo.

Saludos.

Enviado desde mi ELE-L29 mediante Tapatalk
No suena descabellado no, pero me gustaría saber qué diferencia hay entre lo que hace Tapatalk y el propio foro para que uno funcione lento y el otro no.

En fin, espero poder saberlo más pronto que tarde, si hay avances en este tema, os lo haré saber.

Re: TAPATAL NO FUNCIONA

Desconectado daytona1200

  • Fanático celikero
  • ***
  • Mensajes: 508
  • Celica GTI 2.0 16 V 5ª GEN
    • Ver Perfil
    • http://www.entrenadorpersonal-online.com
    • Enlace a mi proyecto
Re: TAPATAL NO FUNCIONA
« Respuesta #56 en: November 28, 2022 - 16:31:29 »
Hoy funciona correctamente.
¿Has hecho algo ?
gracias

Enviado desde mi SM-N975F mediante Tapatalk


Re: TAPATAL NO FUNCIONA

Desconectado Ragga Muffin

  • Administrador
  • Adicto al foro
  • *****
  • Mensajes: 2.089
  • Celica AT200 7A-FE 1.8
    • Ver Perfil
    • Enlace a mi proyecto
Re: TAPATAL NO FUNCIONA
« Respuesta #57 en: November 29, 2022 - 01:25:20 »
Hoy funciona correctamente.
¿Has hecho algo ?
gracias

Enviado desde mi SM-N975F mediante Tapatalk

No, por el momento no he tocado nada.

Re: TAPATAL NO FUNCIONA

Desconectado mgn_rafa

  • Prototipo
  • **
  • Mensajes: 3.059
  • 5GEN GT blanco, un alocado proyecto que dará mucho
    • Ver Perfil
    • Enlace a mi proyecto
Re: TAPATAL NO FUNCIONA
« Respuesta #58 en: November 29, 2022 - 14:23:44 »
Hoy funciona correctamente.
¿Has hecho algo ?
gracias

Enviado desde mi SM-N975F mediante Tapatalk

No, por el momento no he tocado nada.
Pues salvo que me acaba de dar el error de no concretarse a la bbdd. Recargar y salir todo. Me está funcionando más rápido y normal.

Esto es extraño. Jajajajaj.

Saludos .

Enviado desde mi ELE-L29 mediante Tapatalk


 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 

Página generada en 0.02 segundos con 20 consultas.