Club Celica España


Autor Tema: Nuevo desde Bilbao  (Leído 8085 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Banditbilbo

  • CeliKero
  • ***
  • Mensajes: 146
  • ST202
    • Ver Perfil
Re: Nuevo desde Bilbao
« Respuesta #90 en: September 14, 2021 - 09:53:08 »
Buenas. Nueva consulta.

Por debajo, suena a cascajo, un ruidillo del carajo.... :smoker: :smoker:

Probé el otro dia, y son las chapas anticaloricas que recubren el escape, justo después del flexible que une la línea con los colectores.

La pregunta es:

Si quito las chapas anticaloricas, me subirá mucho calor a la zona del túnel central??
Se nota mucho calor sin ellas.

Mas que nada, por decidir si las quito o me busco la vida para repararlas, con unos puntos de soldadura, o algo asi.

Respuestas bienvenidas. Gracias

Re: Re: Nuevo desde Bilbao

Desconectado Borni_AT200

  • Inmortal
  • *****
  • Mensajes: 1.726
  • Celica 1.8 st del 97
    • Ver Perfil
Re: Re: Nuevo desde Bilbao
« Respuesta #91 en: September 14, 2021 - 19:32:50 »
Buenas. Nueva consulta.

Por debajo, suena a cascajo, un ruidillo del carajo.... :smoker: :smoker:

Probé el otro dia, y son las chapas anticaloricas que recubren el escape, justo después del flexible que une la línea con los colectores.

La pregunta es:

Si quito las chapas anticaloricas, me subirá mucho calor a la zona del túnel central??
Se nota mucho calor sin ellas.

Mas que nada, por decidir si las quito o me busco la vida para repararlas, con unos puntos de soldadura, o algo asi.

Respuestas bienvenidas. Gracias

Si las quitas puedes añadir cinta calórica de escapes en ese tramo de tubería y solucionado,yo hice eso cuando monte la línea por debajo del puente..

Si no repararlas claro o buscar otras.
  CASTROL & CELICA

Re: Re: Re: Nuevo desde Bilbao

Desconectado Banditbilbo

  • CeliKero
  • ***
  • Mensajes: 146
  • ST202
    • Ver Perfil
Re: Re: Re: Nuevo desde Bilbao
« Respuesta #92 en: September 14, 2021 - 20:21:46 »
Buenas. Nueva consulta.

Por debajo, suena a cascajo, un ruidillo del carajo.... :smoker: :smoker:

Probé el otro dia, y son las chapas anticaloricas que recubren el escape, justo después del flexible que une la línea con los colectores.

La pregunta es:

Si quito las chapas anticaloricas, me subirá mucho calor a la zona del túnel central??
Se nota mucho calor sin ellas.

Mas que nada, por decidir si las quito o me busco la vida para repararlas, con unos puntos de soldadura, o algo asi.

Respuestas bienvenidas. Gracias

Si las quitas puedes añadir cinta calórica de escapes en ese tramo de tubería y solucionado,yo hice eso cuando monte la línea por debajo del puente..

Si no repararlas claro o buscar otras.

Gracias.
Hoy he ido donde un "escapista" en Bilbao, y finalmente, era el flexible.
De todas formas, las chapas anticaloricas están a puntito......

Que cinta usáis vosotros?

Hay las blancas de siempre, unas como color café......

Re: Re: Nuevo desde Bilbao

Desconectado Banditbilbo

  • CeliKero
  • ***
  • Mensajes: 146
  • ST202
    • Ver Perfil
Re: Re: Nuevo desde Bilbao
« Respuesta #93 en: March 20, 2022 - 12:39:51 »
Buenas tardes, de nuevo.

Finalmente, despues de comer, he bajado al garage, y he hecho un "reajuste" de esos que tanto abundan en la red.
Concretamente, el procedimiento es te:

1.- Poner contacto en ON,  sin arrancar motor.
2.- Apretar el acelerador a fondo, e irlo soltando. Todo ello despacio y de forma progresiva.
3.- Repetir el proceso 5 veces, con una pausa de unos 5 segundos entre cada ciclo deapretar/soltar.

E voila.

No se si habrá sido casualidad después de haber andado dos días con el, pero he arrancado y de entrada, el ralenti en frio recién arrancado se ha quedado en 1400-1500 rpm, como antes de desconectar la batería Desde que conecte la batería nuevamente, en frio estaba entre 2000-2500 rpm hasta calentar.
A los 10 minutos estaba ya estable, pero ralentí se ha quedado en 1000 rpm. Ya no recuerdo si antes de la catástrofe de la batería estaba asi también.
Despues he ido con el a un puerto de montaña, he andado con el de todas formas (alegre, paseo, muy alegre, 30 kms de autopista al volver a casa, tramo con semáforos y mil rotondas, etc...), y en todo momento el ralentí en su sitio.

He hablado con Fabio, el chico que me vendió el coche. El, en su dia, no recuerdo el motivo, tocó el ralentí del tornillo que indico en el post anterior. Para dejarlo en esas 750-800 rpm, toco de ahí o me limito a dejarlo en las 1000 rpm?.  A 1000 va redondo y fino. Cierto que va alto, pero.....

Aqui foto en frio recien arrancado después de hacer el procedimiento.



Gracias

Buenas a tod@S.
Ayer cambie la bateria vieja por una nueva (Volta 60Ah 600A), que empezaba a racanear, y nuevamente, la movida del ralenti.
Hice el procedimiento de marras, y a funcionar.
A nadie mas le pasa eso?
Es decir, desconectar bateria, volver a conectar, y ralenti desbocado.

Tal vez sea por arrancarlo nada mas conectarla de nuevo?


Re: Nuevo desde Bilbao

Desconectado mgn_rafa

  • Prototipo
  • **
  • Mensajes: 3.056
  • 5GEN GT blanco, un alocado proyecto que dará mucho
    • Ver Perfil
    • Enlace a mi proyecto
Re: Nuevo desde Bilbao
« Respuesta #94 en: March 20, 2022 - 17:17:25 »
Buenas tardes, de nuevo.

Finalmente, despues de comer, he bajado al garage, y he hecho un "reajuste" de esos que tanto abundan en la red.
Concretamente, el procedimiento es te:

1.- Poner contacto en ON,  sin arrancar motor.
2.- Apretar el acelerador a fondo, e irlo soltando. Todo ello despacio y de forma progresiva.
3.- Repetir el proceso 5 veces, con una pausa de unos 5 segundos entre cada ciclo deapretar/soltar.

E voila.

No se si habrá sido casualidad después de haber andado dos días con el, pero he arrancado y de entrada, el ralenti en frio recién arrancado se ha quedado en 1400-1500 rpm, como antes de desconectar la batería Desde que conecte la batería nuevamente, en frio estaba entre 2000-2500 rpm hasta calentar.
A los 10 minutos estaba ya estable, pero ralentí se ha quedado en 1000 rpm. Ya no recuerdo si antes de la catástrofe de la batería estaba asi también.
Despues he ido con el a un puerto de montaña, he andado con el de todas formas (alegre, paseo, muy alegre, 30 kms de autopista al volver a casa, tramo con semáforos y mil rotondas, etc...), y en todo momento el ralentí en su sitio.

He hablado con Fabio, el chico que me vendió el coche. El, en su dia, no recuerdo el motivo, tocó el ralentí del tornillo que indico en el post anterior. Para dejarlo en esas 750-800 rpm, toco de ahí o me limito a dejarlo en las 1000 rpm?.  A 1000 va redondo y fino. Cierto que va alto, pero.....

Aqui foto en frio recien arrancado después de hacer el procedimiento.



Gracias

Buenas a tod@S.
Ayer cambie la bateria vieja por una nueva (Volta 60Ah 600A), que empezaba a racanear, y nuevamente, la movida del ralenti.
Hice el procedimiento de marras, y a funcionar.
A nadie mas le pasa eso?
Es decir, desconectar bateria, volver a conectar, y ralenti desbocado.

Tal vez sea por arrancarlo nada mas conectarla de nuevo?
Se me ocurre que tengas un pelín desajustado el sensor de posición de la mariposa y haciendo ese le dices a la centralita cómo está.

No sé, es sólo una ocurrencia.

Cógete el manual de motor y vendrá como ajustarlo, si es como en el GTI solo necesitas un polimetro o multimetro.

Saludos

Enviado desde mi ELE-L29 mediante Tapatalk


Re: Re: Re: Nuevo desde Bilbao

Desconectado Ragga Muffin

  • Administrador
  • Adicto al foro
  • *****
  • Mensajes: 2.088
  • Celica AT200 7A-FE 1.8
    • Ver Perfil
    • Enlace a mi proyecto
Re: Re: Re: Nuevo desde Bilbao
« Respuesta #95 en: March 20, 2022 - 19:46:07 »
Buenas tardes, de nuevo.

Finalmente, despues de comer, he bajado al garage, y he hecho un "reajuste" de esos que tanto abundan en la red.
Concretamente, el procedimiento es te:

1.- Poner contacto en ON,  sin arrancar motor.
2.- Apretar el acelerador a fondo, e irlo soltando. Todo ello despacio y de forma progresiva.
3.- Repetir el proceso 5 veces, con una pausa de unos 5 segundos entre cada ciclo deapretar/soltar.

E voila.

No se si habrá sido casualidad después de haber andado dos días con el, pero he arrancado y de entrada, el ralenti en frio recién arrancado se ha quedado en 1400-1500 rpm, como antes de desconectar la batería Desde que conecte la batería nuevamente, en frio estaba entre 2000-2500 rpm hasta calentar.
A los 10 minutos estaba ya estable, pero ralentí se ha quedado en 1000 rpm. Ya no recuerdo si antes de la catástrofe de la batería estaba asi también.
Despues he ido con el a un puerto de montaña, he andado con el de todas formas (alegre, paseo, muy alegre, 30 kms de autopista al volver a casa, tramo con semáforos y mil rotondas, etc...), y en todo momento el ralentí en su sitio.

He hablado con Fabio, el chico que me vendió el coche. El, en su dia, no recuerdo el motivo, tocó el ralentí del tornillo que indico en el post anterior. Para dejarlo en esas 750-800 rpm, toco de ahí o me limito a dejarlo en las 1000 rpm?.  A 1000 va redondo y fino. Cierto que va alto, pero.....

Aqui foto en frio recien arrancado después de hacer el procedimiento.



Gracias

Buenas a tod@S.
Ayer cambie la bateria vieja por una nueva (Volta 60Ah 600A), que empezaba a racanear, y nuevamente, la movida del ralenti.
Hice el procedimiento de marras, y a funcionar.
A nadie mas le pasa eso?
Es decir, desconectar bateria, volver a conectar, y ralenti desbocado.

Tal vez sea por arrancarlo nada mas conectarla de nuevo?

Por lo que leído en el mensaje que has citado, tu problema del ralentí era que estaba muy alto, ¿verdad? Justamente esta mañana he tenido la batería desconectada unas horas y al volver a conectarla, el ralentí estaba perfecto y donde siempre, así que no creo que ese haya sido el problema.

Cuando desconectas la batería un rato, la centralita pierde algunos ajustes que tiene cacheados, como por ejemplo la hora, así que probablemente por eso hayas tenido que volver a "calibrarlo", ahora bien, si tienes que recurrir a ese ajuste será porque algo no está del todo bien, verifica lo que te ha comentado Rafa a ver si puedes dar con ello, ¡suerte! :smoke:

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 

Página generada en 0.014 segundos con 19 consultas.