Club Celica España


Autor Tema: [6Gen] Amplificador original Toyota Celica  (Leído 533 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado fujur

  • Frecuente
  • **
  • Mensajes: 79
  • Toyota Celica GT [6gen]
    • Ver Perfil
Re: [6Gen] Amplificador original Toyota Celica
« Respuesta #15 en: April 25, 2022 - 22:52:38 »
Los altavoces funcionan, la radio funcionan. Los adaptadores a iso son nuevos, y aún así he probado dos. El fallo está desde la clavija donde va el iso, hasta el altavoz.

Dónde? Esa es la clave...

Re: [6Gen] Amplificador original Toyota Celica

Conectado AD9

  • Moderador Global
  • Eterno Celikero
  • *****
  • Mensajes: 11.984
  • ST205 AE86 SW20 EL54 JZA80
    • Ver Perfil
Re: [6Gen] Amplificador original Toyota Celica
« Respuesta #16 en: April 26, 2022 - 01:29:55 »
Los altavoces funcionan, la radio funcionan. Los adaptadores a iso son nuevos, y aún así he probado dos. El fallo está desde la clavija donde va el iso, hasta el altavoz.

Dónde? Esa es la clave...

Desde la clavija salen dos cables a cada altavoz. Es decir, si te fallan 2 altavoces, hay dos recorridos diferentes de cables que están dando problemas. Sería mucha casualidad que haya el mismo fallo en dos sitios diferentes, así que imagino que el problema está en el propio conector o por ahí cerca, antes de que se bifurquen los cables del altavoz delantero y trasero.


Re: [6Gen] Amplificador original Toyota Celica

Desconectado fujur

  • Frecuente
  • **
  • Mensajes: 79
  • Toyota Celica GT [6gen]
    • Ver Perfil
Re: [6Gen] Amplificador original Toyota Celica
« Respuesta #17 en: May 08, 2022 - 12:14:09 »
Pues después de muchas vueltas, el problema es del cableado en algún punto entre la clema de la radio y la clema que hay en el lateral para pasar los cables a la puerta.

He puenteado con cable nuevo y de oye a las mil maravillas.

Misterios de los coches antiguos.

Re: [6Gen] Amplificador original Toyota Celica

Desconectado alvarobenavides

  • Moderador Global
  • Mítico
  • *****
  • Mensajes: 8.635
  • 5gen '93 4A-FE (352.000Km)
    • Ver Perfil
    • Enlace a mi proyecto
Re: [6Gen] Amplificador original Toyota Celica
« Respuesta #18 en: May 11, 2022 - 13:41:34 »
Pues después de muchas vueltas, el problema es del cableado en algún punto entre la clema de la radio y la clema que hay en el lateral para pasar los cables a la puerta.

He puenteado con cable nuevo y de oye a las mil maravillas.

Misterios de los coches antiguos.

Me alegra que hayas dado con el problema. Aunque sea un coñazo volver a cablear, lo bueno es que no gastarás mucho dinero.
I love what you do for me Toyota Celica



 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 

Página generada en 0.012 segundos con 19 consultas.