Club Celica España


Autor Tema: [7Gen] SE PARA EL COCHE  (Leído 216 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado carlos12

  • Recién Llegado
  • *
  • Mensajes: 30
    • Ver Perfil
[7Gen] SE PARA EL COCHE
« en: June 28, 2022 - 19:33:02 »
Hola compañeros,
 En mi Celica 7 gen, ultimamente yendo despacio se me para el coche y le das a arrancar y es como si el acelerador no funcionara ó no entra gasolina y no arranca, y a la media hora se le pasa y ya funciona normal. En carretera no me ha pasado sólo en ciudad y me monta unos líos gordos, el otro día en medio de la calle de Alcalá en Madrid, todo el mundo pitándome, etc.
 Me comentaron que sería la bomba de gasolina por lo que la cambié y estuvo unos días funcionando normal, y otra vez en ciudad me volvió a pasar, y como siempre a la media hora ya se le pasa y funciona normal.
 Comentar que puede funcionar una semana sin problemas y luego un día hace este fallo.
 Alguien sabe de qué podría ser ? se agradecen opiniones pues me estoy volviendo loco, el coche está muy cuidado de todo y a ver si puedo encontrar el fallo. Gracias !

Re: [7Gen] SE PARA EL COCHE

Desconectado carlos12

  • Recién Llegado
  • *
  • Mensajes: 30
    • Ver Perfil
Re: [7Gen] SE PARA EL COCHE
« Respuesta #1 en: June 29, 2022 - 19:05:39 »
 quizá pudiera ser tema de bobinas ?

Re: [7Gen] SE PARA EL COCHE

Desconectado Ragga Muffin

  • Administrador
  • Adicto al foro
  • *****
  • Mensajes: 2.088
  • Celica AT200 7A-FE 1.8
    • Ver Perfil
    • Enlace a mi proyecto
Re: [7Gen] SE PARA EL COCHE
« Respuesta #2 en: June 29, 2022 - 23:54:29 »
Es una faena saber que en cualquier momento se te puede parar el coche, pero a decir verdad, no tengo ni idea, siento no poder ser de ayuda.

Quiero pensar que se trata de algún tema eléctrico, aunque te lo digo muy desde la barra del bar, suerte con ello.

Re: [7Gen] SE PARA EL COCHE

Desconectado carlos12

  • Recién Llegado
  • *
  • Mensajes: 30
    • Ver Perfil
Re: [7Gen] SE PARA EL COCHE
« Respuesta #3 en: June 30, 2022 - 10:13:38 »
Gracias Ragga Muffin,
  Si es una  faena, pues es una avería rara ya que le pasa sólo de vez en cuando, ahora está en el taller desde hace 1 semana y el mecánico piensa que quizá pueda ser tema de bobinas pero no es 100% seguro, y claro ponerse a cambiar todo tampoco es plan pues es mucha pasta, a ver si a alguien le ha pasado y pudiera orientarnos, se agradecen opiniones.

Re: [7Gen] SE PARA EL COCHE

Desconectado david.cepe

  • Recién Llegado
  • *
  • Mensajes: 12
    • Ver Perfil
Re: [7Gen] SE PARA EL COCHE
« Respuesta #4 en: July 19, 2022 - 20:36:38 »
Hola,
También podría ser un fallo en el sensor de posición del cigüeñal. Si la ECU no recibe la señal, corta la inyección

Re: [7Gen] SE PARA EL COCHE

Desconectado carlos12

  • Recién Llegado
  • *
  • Mensajes: 30
    • Ver Perfil
Re: [7Gen] SE PARA EL COCHE
« Respuesta #5 en: August 21, 2022 - 20:57:32 »
Confirmaros por si alguien le pasa lo mismo que finalmente eran las bobinas de encendido, me cambiaron las 4 y ya no ha vuelto a fallar, gracias a los que respondisteis.

Re: [7Gen] SE PARA EL COCHE

Desconectado Ragga Muffin

  • Administrador
  • Adicto al foro
  • *****
  • Mensajes: 2.088
  • Celica AT200 7A-FE 1.8
    • Ver Perfil
    • Enlace a mi proyecto
Re: [7Gen] SE PARA EL COCHE
« Respuesta #6 en: August 22, 2022 - 01:13:46 »
Me alegra saber que finalmente no era nada grave y que ya lo tienes rodando de nuevo. Al menos, ya hemos aprendido otra cosa más

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 

Página generada en 0.016 segundos con 19 consultas.