Club Celica España



Mostrar Mensajes

Esta sección te permite ver todos los posts escritos por este usuario. Ten en cuenta que sólo puedes ver los posts escritos en zonas a las que tienes acceso en este momento.


Mensajes - alvarobenavides

Páginas: [1] 2 3 ... 426
1
Toyota Celica / Re: [6Gen] Volante Bimasa
« en: Diciembre 06, 2019 - 21:19:06 »
Gracias! Efectivamente, entiendo bien poco. La mano de obra va a parte, lo q me preocupa es q leí por algún sitio q lo suyo era poner la pieza original, pero dudo q la fabriquen ya, y según he visto por Internet, por ejemplo la marca Sachs vende uno compatible por 88 euros de ahí q me parece muy bestia de diferencia de 110 pavos.
Creo q el lo ha pedido a la casa Toyota.
Por otro lado, no sé si os suena, me ha puesto tmb la junta del carter, y me han dicho q este coche va con silicona, no sé si alguien podría confirmar esto.
Muchas gracias por la ayuda, voy a ver si le importa q pida yo la pieza.
Son 7h a 43 euros, 300 euros.
Bujías, retén cigüeñal, aceites, kit embrague...
800 pavos la broma.

Pues sí, estas cosas cuando no se prevén y pillan por sorpresa, escuecen.

2
Toyota Celica / Re: [6Gen] Volante Bimasa
« en: Diciembre 05, 2019 - 02:56:15 »
El Celica 6gen (y creo que el 7gen tampoco, pero el 6gen seguro) no lleva volante bimasa. El embrague es cuestión de cambiarlo y punto.

El kit de embrague te puede costar entre 60 y 70 euros en páginas como Autodoc, aunque hay más. Eso sí, no creo que lo cambies tú el embrague, así que tendrás que pagar mano de obra en el taller. Si te han pedido 200€ por cambiarte el embrague, kit de embrague y mano de obra incluida, está baratísimo a mi parecer. Si le le llevas tú el kit de embrague no creo que te cobre menos de 100€ ni siendo amigo tuyo, y los 70€ que te cuesta son 170€.

De todas formas no sé a qué clase de mecánico llevas el coche, que el diagnóstico sea "lo más probable es que patina el embrague" me parece entre triste y ridículo. Es como decir que le has hecho 700 km al coche sin repostar con la aguja del nivel de combustible esté al mínimo y al no ponerse en marcha el motor te digan "lo más probable es que se haya quedado sin gasolina". El embrague si patina, patina, si no, es otra cosa. No hay duda, un mecánico debe saber reconocerlo rápido.

Pero es que los síntomas que cuentas tampoco dan muchas pistas que digamos, vamos, que lo mismo me puedo creer que sea el embrague como que no. Que por cierto, 180.000 km no son ni muchos ni pocos para cambiar un embrague, perfectamente podría durar otros 180.000 km si se ha utilizado bien como podría estar para cambiarse. Lo que es cierto es que si está para cambiarse hay que cambiarlo, porque si no irás jodiendo más cosas del coche hasta que al final salgan más averías, y tener un coche y no poder mantenerlo tampoco es plan.

Que al subir de marcha bajen muchos las revoluciones quizá sea más bien una apreaciación tuya, pues eso nada tiene que ver con el embrague. O sea, si vas a 100 km/h en 4º a 4000 rpm y al engranar 5º baja a 3000 rpm, lo hará con el embrague bien o mal, es la relación de la caja. Otra cosa es que me digas que va patinando en 4º al acelerar yéndote hasta 6000 rpm a 100 km/h y que luego al meter 5º te baje a 3000 rpm ya sin patinar porque no le estás exigiendo. Pero dices que a veces incluso bajaban las revoluciones, lo cual no tiene nada que ver si entiendo que te refieres a que bajan por debajo de lo normal, ahora, si te refieres a que subían mucho porque patinaba el embrague (aumento de rpm que no se corresponde con el aumento de velocidad) entonces está claro que es el embrague, y creo que puede ser a lo que te refieres con que el coche no responde al apretón pero sí que suben las revoluciones. Pero claro, eso tampoco tiene nada que ver con que el coche se ahogue, que es algo totalmente diferente.

Vamos, en resumen. Veo que mucho de coches no entiendes, así que mi consejo es que dejes el coche en manos de un profesional, seguramente por tu zona haya algún taller con buena reputación y puedan diagnosticar el problema de tu coche en un momento, al menos si es problema de embrague un buen mecánico se dará cuenta con darse una vuelta de un par de minutos en el coche o ni eso. En caso de que sea el embrague finalmente y sea muy caro, puedes proponerle la opción de llevarle tú el embrague si lo consigues más barato por internet, aunque ten en cuenta que muchas veces los talleres cobran la mano de obra más cara si lleva el cliente las piezas. Si no sabes trabajar en tu coche (como es mi caso) y tampoco tienes un mecánico de confianza, me temo que vas a tener que pagar el precio de que un profesional con conocimientos le meta mano a tu coche y siga funcionando correctamente.

Un saludo y suerte.

3
Venta / Re: Alerón frp de supra
« en: Noviembre 30, 2019 - 22:28:34 »
Es de un Supra hay que adaptarlo al 6gen 60 euros

Creo que lo mejor sería poner alguna foto, porque yo al menos no tengo ni idea de qué aleron es.

Suerte con la venta.

4
Pedidos Conjuntos / Re: Pedido Conjunto Celica Tuning
« en: Noviembre 27, 2019 - 04:41:17 »
Se organizó una conjunta hace poco tiempo y los que iban a comprar las piezas no mostraron ningún interés en finalizar la compra para pagar y recibir las piezas.

No me sorprendería en absoluto que si sois 2 ó 3 los interesados no os haga un descuento por el que merezca la pena hacer un pedido conjunto.

Un saludo :drinks:.

5
Tenía entendido que el G6 monta el 4AFE y 6 velocidades mientras que el G6R monta un 1.6 vvti, 3ZZFE creo y 6 velocidades también, pero suponía que eran cajas distintas.

Por lo que escribes entiendo que tanto G6 como G6R llevan la misma caja, la C162, ¿es así o ha sido un error tuyo lo de G6R?

Vamos, es que hace unos meses visité un desguace y vi un G6R que tenía la caja, pero pasé del tema porque al ver que el motor era vvti supuse que no era la misma caja, si no, la habría comprado, y en caso de que me dijeras que es la misma, mañana mismo me pasaría por allí a ver si sigue (aunque no lo creo).


6
Bravo Rafa, gracias por compartir este brico, es una enfermedad bastante habitual de los 5gen.
Es una enfermedad de cualquier circuito electrico, lo que ocurre que ya los 5GEN tienen su tiempo y uso.

Lo bueno es, que es relativamente barato (mas de 2 o 3€ no vale un par de condensadores). Un poco de tiempo y mañana.

Y si no sabes usar un soldador, siempre hay un amigo/conocido/vecino o lonque sea que le pega al tema y es capaz de hacerlo teniendo desmontada la esfera del marcador.

Cuando tenga otro rato, lo paso a PDF.
Los 6gen tienen casi la misma edad y yo al menos no he visto ninguno con el reloj de las rpm estropeado. Además, en los 5gen no lo veo desde ahora, sino desde hace años.

7
Bravo Rafa, gracias por compartir este brico, es una enfermedad bastante habitual de los 5gen.

8
Toyota Celica / Re:[6Gen] Temperatura sube y baja
« en: Noviembre 18, 2019 - 12:14:53 »
Pues yo no estoy de acuerdo con mis compañeros en absoluto.

Tras mi experiencia con este coche, es completamente normal lo que cuentas y además lo he explicado varias veces y muchos han coincidido. conmigo.

Es exactamente lo que te pasa. En parado sube hasta un poco antes de la mitad, saltan los electroventiladores cada x tiempo y ahí se mantiene la temperatura. Al andar por ciudad igual baja un poco de esa posicón, en los semáforos vuelve y así.

Andando por carretera a partir de unos 60 km/h ya baja y se queda pues eso, a 1/4 como dices. Haciendo subidas por carretera de montaña se queda a media camino entre esa posición y la máxima a la que llega cuando está parado.

Lo mínimo a lo que llega es como a 1/5, esto me ocurre haciendo una bajada de autovía a unos 70-100 km/h sin tocar el acelerador ni un instante durante 6 km. De ahí no baja. Bajo todos los días por ahí y conforme llego al llano y acaricio el acelerador para mantener la velocidad sube en 10-15 segundos a su situación habitual en carretera, el 1/4 que hablamos.

Pero no es que el motor esté frío, realmente está caliente de cojones. Me gustaría tener un reloj para comprobar la temperatura de aceite, pero yo diría que va perfecto de temperatura, porque de hecho hice la prueba en plan exagerado, por la noche, a 120 km/h por la autovía y pararme en una parada de autobús que hay en la autovía. Conforme te paras la aguja sube echando ostias, en menos de 1 minuto ya está en el máximo. Simplemente el agua está más fría (igual en vez de a 80ºC está a 60ºC) pero el aceite está en temperatura creo yo.

No le va a hacer ningún mal cambiar el termostato, sobre todo si ya tiene algunos año el tuyo porque así te ahorras futuros problemas, pero creo que va a seguir comportándose de la misma manera que hasta ahora, porque es lo normal en estos coches, al menos es mi experiencia.

Un saludo.

¿Has probado a cambiar el termostato?

Toyota (al menos en los 90) normalmente usa el sistema de sensor doble. Es decir, dos sensores de temperatura de refrigerante. Uno para la ECU y otro solo para el relojito. Ambos sensores deberían estar en el codo de refrigerante, que es donde conecta el manguito de arriba del radiador.
Puede ser que tu sensor del relojito no vaya fino y por eso no te marque del todo bien pero que el motor vaya a su temperatura correcta. O puede que el termostato esté mal y el motor esté rodando frío. Cuando vas en autopista y paras de repente, con la aguja apuntando a frío, ¿a qué rpm se queda el ralentí, 700 - 800 como si estuviera caliente, o más de 1.000 como si estuviera frío?

No te quiero asegurar que tu motor no esté trabajando bien porque no conozco el 4A-FE personalmente, pero sí te digo que conozco bien el 3S-GE, 3S-GTE, y el que quizás sea más parecido, el 4A-GE, y en todos ellos la temperatura sube hasta su posición y se mantiene ahí, hagas ciudad, tramo, autopista o lo que sea.


PS: Solo a los canarios se les podría ocurrir meter una parada de bus en medio de la autovía :roto2:



He cambiado el termostato muchas veces, el coche lo compró mi padre hace 27 años, nuevo, así que unas cuantas veces se lo hemos cambiado ya y siempre ha funcionado de la misma manera  la verdad.

Cuando paro de repente como tú dices, el ralentí se queda estabilizado en torno a las 900 rpm, que es el ralentí el caliente habitual que tiene mi coche.

Cuando pueda te hago un vídeo de todo, pero es que incluso con el Celica con el que participo en los rallies de regularidad, que es un 4gen 2.0 GTi (3SGE) se comporta de forma similar. Igual estoy equivocado o coincidimos con la misma falla, ni idea.

10
Toyota Celica / Re:[6Gen] Temperatura sube y baja
« en: Noviembre 17, 2019 - 03:44:15 »
Pues yo no estoy de acuerdo con mis compañeros en absoluto.

Tras mi experiencia con este coche, es completamente normal lo que cuentas y además lo he explicado varias veces y muchos han coincidido. conmigo.

Es exactamente lo que te pasa. En parado sube hasta un poco antes de la mitad, saltan los electroventiladores cada x tiempo y ahí se mantiene la temperatura. Al andar por ciudad igual baja un poco de esa posicón, en los semáforos vuelve y así.

Andando por carretera a partir de unos 60 km/h ya baja y se queda pues eso, a 1/4 como dices. Haciendo subidas por carretera de montaña se queda a media camino entre esa posición y la máxima a la que llega cuando está parado.

Lo mínimo a lo que llega es como a 1/5, esto me ocurre haciendo una bajada de autovía a unos 70-100 km/h sin tocar el acelerador ni un instante durante 6 km. De ahí no baja. Bajo todos los días por ahí y conforme llego al llano y acaricio el acelerador para mantener la velocidad sube en 10-15 segundos a su situación habitual en carretera, el 1/4 que hablamos.

Pero no es que el motor esté frío, realmente está caliente de cojones. Me gustaría tener un reloj para comprobar la temperatura de aceite, pero yo diría que va perfecto de temperatura, porque de hecho hice la prueba en plan exagerado, por la noche, a 120 km/h por la autovía y pararme en una parada de autobús que hay en la autovía. Conforme te paras la aguja sube echando ostias, en menos de 1 minuto ya está en el máximo. Simplemente el agua está más fría (igual en vez de a 80ºC está a 60ºC) pero el aceite está en temperatura creo yo.

No le va a hacer ningún mal cambiar el termostato, sobre todo si ya tiene algunos año el tuyo porque así te ahorras futuros problemas, pero creo que va a seguir comportándose de la misma manera que hasta ahora, porque es lo normal en estos coches, al menos es mi experiencia.

Un saludo.

11
Toyota Celica / Re:[7Gen] Ya tengo dos celicas.....143 / 192cv
« en: Noviembre 15, 2019 - 01:10:39 »
Para uso diario es mejor el 143cv, va siempre mas bajo de vueltas sobre todo a 120kmH/h que es la velocidad normal de todos los días..

yo creo que es alrevés, el 192 va más desahogado ha 120 en autopista

No. Las relaciones de transmisión en el de 192 cv son más cortas, con lo cual a igualdad de velocidad en la marcha más alta, irá a menos revoluciones el de 143 cv. Otra cosa que tenga más potencia para mantener cruceros altos el de 192 cv, pero no es el caso de un uso diario como el que se comenta.

12
Pedidos Conjuntos / Re: pedido de escape conjunto o de suspensiones??
« en: Noviembre 12, 2019 - 14:36:37 »
Lo que tienes que hacer es hablarte con las tiendas y proponerles a ellos mismos el tema de la compra conjunta. Una vez tengas precios y demás, lo publicas aquí con toda la información y quizá se quieran apuntar unos cuantos o no.

Un saludo.

14
¿El ruido lo escuchas desde antes de cambiar el cojinete? ¿El ruido lo escuchas desde que pusiste el nuevo cojinete barato? Si escuchas un ruido a tipo turbina de avión, que cuanto más rápido vas más suena y es así, como una turbina, deberá ser algún cojinete, rodamiento o similar.

15
Gracias por la bienvenida,si puedes mandarme un mensaje cuando quieras
aqui les dejo mas fotitos,aunque queda mucho por hacerle
https://imgur.com/a/PseCHXQ
https://imgur.com/a/d26pJQf
https://imgur.com/a/KplDAbr
Un saludo!!

Precioso la verdad. Por cierto, no hagas mucho eso de los "ojos somnolientos", te puedes cargar algo, no sé qué era, pero perdían la sincronización los faros a la hora de subir y bajar.

Páginas: [1] 2 3 ... 426

Página generada en 0.245 segundos con 29 consultas.