Club Celica España



Autor Tema: AYUDA URGENTEE!!!  (Leído 1718 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado eltroncha

  • Recién Llegado
  • *
  • Mensajes: 5
    • Ver Perfil
AYUDA URGENTEE!!!
« en: Diciembre 20, 2011 - 19:16:41 »
HOLA BUENAS TENGO UN TOYOTA CELICA GENERACION 4 Y NO ME ARRANCA TIENE BATERIA Y TODO  NE YEGA ENERGIA AL DELCO LE E DADO MUCHAS BUELTAS, RELES, CABLES,FUSIBLES, TODO LO K SE PUEDE ACER... EMPEZO ARRANCANDOME MAL Y FALLANDO PEGANDO PETARDAZOS LE PARE Y NO VOLVIO ARRANCAR MAS AL DIA SIGUIENTE LE DI UN PEKEÑO GOLPE A LA BOBINA Y  BOLBIO A ARRANCAR Y YA NO A BUELTO A ARRANCAR MAS SI ALGUIEN TIENE IDEA DE LO QUE LE PUEDE PASAR QUE ME DIGA LA SOLUCION GRACIAS!!

Re: AYUDA URGENTEE!!!

Desconectado petyo

  • Miembro de bronce
  • ***
  • Mensajes: 2.302
  • ST182 2.0 Gti ®
    • Ver Perfil
    • PetelCar
    • Enlace a mi proyecto
Re: AYUDA URGENTEE!!!
« Respuesta #1 en: Diciembre 20, 2011 - 20:34:54 »
Buenas, antetodo te recomiendo que te presentes que te van a llover críticas.
Luego intenta no escribir en mayúsculas ya que en un foro eso se interpreta como gritos.

Yo no te puedo ayudar, pero hay gente de por aquí que sabe  :bb2:

Saludos!  :roto2:

Re: AYUDA URGENTEE!!!

Desconectado Dax

  • Competidor
  • *
  • Mensajes: 2.427
  • Toyota Celica T-sport 2zz-ge
    • Ver Perfil
Re: AYUDA URGENTEE!!!
« Respuesta #2 en: Diciembre 20, 2011 - 21:13:30 »
Alguna vez an abierto ese motor? o lo as desmontado??

Re: AYUDA URGENTEE!!!

Desconectado eltroncha

  • Recién Llegado
  • *
  • Mensajes: 5
    • Ver Perfil
Re: AYUDA URGENTEE!!!
« Respuesta #3 en: Diciembre 20, 2011 - 23:00:45 »
muchas gracias por los consejos pero esque soy nuevo en los foros y tal y no lo sabia soy de toledo y tengo 18 años yevo un año escaso usando este coche y esto me a pasado a raid de dejarle unos dias parado en el garage al quitar el  radiador para limpiarle que estaba opstruido y al ponersele me encontre con esto.. arranco 10minutos y mal y ya no arranca no creo que nunca se a  abierto el motor saludos y gracias

Re: AYUDA URGENTEE!!!

Desconectado celicasant..!

  • Inmortal
  • *****
  • Mensajes: 1.620
  • toyota celica vvti 1.8 143cv
    • Ver Perfil
    • Enlace a mi proyecto
Re: AYUDA URGENTEE!!!
« Respuesta #4 en: Diciembre 20, 2011 - 23:16:38 »
Has probado a cargar la bateria o a cambiarla?


te mola el coche,eh?pues es mio...

Re: AYUDA URGENTEE!!!

Desconectado eltroncha

  • Recién Llegado
  • *
  • Mensajes: 5
    • Ver Perfil
Re: AYUDA URGENTEE!!!
« Respuesta #5 en: Diciembre 20, 2011 - 23:27:55 »
la bateria esta cargada y se me a quedado sin bateria al interntar  arrancarle varias veces y mirando cables y tal y ya esta cargada gracias saludos

Re: AYUDA URGENTEE!!!

Desconectado ari vatanen

  • Recién Llegado
  • *
  • Mensajes: 16
    • Ver Perfil
Re: AYUDA URGENTEE!!!
« Respuesta #6 en: Marzo 02, 2012 - 19:01:53 »
hola no conozco mucho el modelo en concreto , pero yo haria lo siguiente , tienes mirado el sistema de encendido , bujias , cables , bobina etc , si esta en sus cotas(amperios) prueba sensores , captador del cigueñal, el del arbol de levas, etc , si el motor gira bien , sin ruidos ni cosas raras esta el tema en los sensores que afectan al encendido , puede ser algun rele ,  que se kedo frito, la bomba  la puedes comprovar  con el polimetro , aveces dan su corriente pero si tienen años y kilometros cuando le pides carga (aceleras ) no llega lo suficiente , creo que para empezar a mirar ya tienes batante , esto  te vale si nadie le metio la mano sin saber,, espero ser de ayuda

Re: AYUDA URGENTEE!!!

Desconectado Greenpot

  • Dios Celica
  • ****
  • Mensajes: 931
    • Ver Perfil
Re: AYUDA URGENTEE!!!
« Respuesta #7 en: Marzo 03, 2012 - 00:54:44 »
HOLA BUENAS TENGO UN TOYOTA CELICA GENERACION 4 Y NO ME ARRANCA TIENE BATERIA Y TODO  NE YEGA ENERGIA AL DELCO LE E DADO MUCHAS BUELTAS, RELES, CABLES,FUSIBLES, TODO LO K SE PUEDE ACER... EMPEZO ARRANCANDOME MAL Y FALLANDO PEGANDO PETARDAZOS LE PARE Y NO VOLVIO ARRANCAR MAS AL DIA SIGUIENTE LE DI UN PEKEÑO GOLPE A LA BOBINA Y  BOLBIO A ARRANCAR Y YA NO A BUELTO A ARRANCAR MAS SI ALGUIEN TIENE IDEA DE LO QUE LE PUEDE PASAR QUE ME DIGA LA SOLUCION GRACIAS!!

Ahi lo tienes. Bobina petada ... o no....

Re: AYUDA URGENTEE!!!

Desconectado Rubén_White

  • Veterano
  • **
  • Mensajes: 5.285
  • Celica st202 1.8 16v
    • Ver Perfil
Re: AYUDA URGENTEE!!!
« Respuesta #8 en: Marzo 03, 2012 - 02:58:12 »
tambien lo mejor es que grabes videos  :drinks:

Re: AYUDA URGENTEE!!!

Desconectado picazo

  • Miembro de oro
  • ***
  • Mensajes: 3.614
  • celica STurbo 6gen
    • Ver Perfil
Re: AYUDA URGENTEE!!!
« Respuesta #9 en: Marzo 04, 2012 - 17:38:43 »
No se te habrá mojado algún cable al cambiar el radiador?

Re: AYUDA URGENTEE!!!

Desconectado ComaresFrank

  • Titánico
  • *
  • Mensajes: 6.075
  • GTst202 (95) 350.000 km (Málaga)
    • Ver Perfil
Re: AYUDA URGENTEE!!!
« Respuesta #10 en: Mayo 12, 2012 - 12:09:52 »
eltroncha,,,,,¿Solucionaste el problema? Si es así, cuéntanos donde estaba el problemilla, para futuras averías, gracias.

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 

Página generada en 0.145 segundos con 30 consultas.