Club Celica España



Autor Tema: [5Gen] problema tablero de indicadores  (Leído 859 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado ismael384

  • Recién Llegado
  • *
  • Mensajes: 1
    • Ver Perfil
[5Gen] problema tablero de indicadores
« en: Diciembre 09, 2009 - 22:52:46 »
amigos tengo un problema soy de venezuela tengo un toyota celica 1992 st 1.6 16V mi problema es que el velosimetro y el tacometro de mi carro an dejado de funcionar que hago que me recomiendan?? revisando a fondo me dicuenta que le falta la guaya que va a la caja de velosidades pero la aqui se3 consigue pero la rosca para unir una guaya y otra es diferent la rosca es mas pequeña mi pregunta es xq es diferente a la de los demas toyota? que puedo hacer?? gracias!!

Re: [5Gen] problema tablero de indicadores

Desconectado Luis87

  • Divinidad Celikera
  • ***
  • Mensajes: 9.640
    • Ver Perfil
Re: [5Gen] problema tablero de indicadores
« Respuesta #1 en: Diciembre 10, 2009 - 01:22:18 »
que menos que te presentes antes...


----> Despiece 6Gen aquí

Re: [5Gen] problema tablero de indicadores

Desconectado HITO

  • Celica's Obssesion
  • ****
  • Mensajes: 680
  • 2.0 gt 16v
    • Ver Perfil
Re: [5Gen] problema tablero de indicadores
« Respuesta #2 en: Diciembre 18, 2009 - 16:51:48 »
ismael la verdad es que lo suyo es que subieras una foto de la gayaba?o como sea no me fije: aqui se llama diferte,de todas maneras tengo un manual de taller del 5g y mirare a ver,supongo que te referiras a donde vaya el sensor del cuentaquilimetros o tacometro ,supongo que el repuesto que tienes o no corresponde,o hay dos versiones,pero si puedes subir foto,alguien te dara la solucion,yo lo miro y si descubro algo te digo,un saludo

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 

Página generada en 0.116 segundos con 30 consultas.