Club Celica España



Autor Tema: [7Gen] Problema con la calefaccion del climatizador  (Leído 187 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado newstrike1

  • CeliKero
  • ***
  • Mensajes: 120
    • Ver Perfil
[7Gen] Problema con la calefaccion del climatizador
« en: Diciembre 19, 2018 - 19:04:19 »
Hola famili celiquera, os vengo a preguntar o haber si me podéis ayudar con un tema raro que tengo. El problema esta que el coche no me hecha aire caliente, alomejor cuando tengo el motor ya caliente me lo hecha durante 2-3 segundos al principio y luego nada. He revisado el termostato ya que suele venir de ahi el problema, pero mi termostato esta funcionando perfectamente. Sabeis que puede ser? Algun fusible? O donde esta ubicado el sensor de temperatura inteeior del coche? Gracias espero vuestra ayuda  8)

Re:[7Gen] Problema con la calefaccion del climatizador

Desconectado chechu01fraile

  • Recién Llegado
  • *
  • Mensajes: 18
    • Ver Perfil
Re:[7Gen] Problema con la calefaccion del climatizador
« Respuesta #1 en: Diciembre 19, 2018 - 19:29:30 »
Buenas compañero. Has cambiado el liquido anticongelante? a mi me paso exactamente lo mismo justo despues de cambiarlo hasta que se autopurgo despues de unos 20km andando con el

Re: Re:[7Gen] Problema con la calefaccion del climatizador

Desconectado newstrike1

  • CeliKero
  • ***
  • Mensajes: 120
    • Ver Perfil
Re: Re:[7Gen] Problema con la calefaccion del climatizador
« Respuesta #2 en: Diciembre 19, 2018 - 19:37:06 »
Buenas compañero. Has cambiado el liquido anticongelante? a mi me paso exactamente lo mismo justo despues de cambiarlo hasta que se autopurgo despues de unos 20km andando con el

Sii, lo cambie hace un mes, pero ya he hecho muchisimos km y encima lo purgué, es por eso que nose cual es el problema ahora :not_i:

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 

Página generada en 0.112 segundos con 30 consultas.