Club Celica España



Autor Tema: [7Gen] Ayuda, circuito refrigerante.  (Leído 109 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado davidrf7

  • Sobrenatural
  • *****
  • Mensajes: 1.475
  • Toyota Celica VVT-i
    • Ver Perfil
    • Enlace a mi proyecto
[7Gen] Ayuda, circuito refrigerante.
« en: Enero 31, 2019 - 12:39:19 »
Hola, mi coche pierde algo de refrigerante, lo ha hecho desde que lo compre, la cantidad no es mucha pero cada cierto tiempo tengo que añadir refrigerante, el caso es que mirando no veo (o veía) perdida por ningún lado, no hay nada de aceite en el bote del refrigerante y tampoco echa humo blanco por el escape, no creo que sea junta de culata. Hace un tiempo vi algo un tanto raro y el otro día cuando hice el cambio de embrague y demás hice una foto a algo que me hace sospechar de la perdida de refrigerante.



Esta detrás del bloque, se ve perfectamente refrigerante en ese "manguito", no tiene goteo pero es posible que con el coche en marcha si lo tenga, por aclarar un poco las cosas decir que cuando compre el coche me dijeron que el motor se cambió, que tenía menos kilómetros que el coche, yo esto no se si será verdad o no porque yo ahora no puedo saber si el motor es el del coche o se cambió, es lo que me dijeron, el coche es del año 2000, el motor no consume aceite exageradamente, podría decir 1 o 1,5 litros a los 10.000km, entonces no sabría si lo cambiaron por otro motor prestyling, o si tuve suerte y lo cambiaron por un restyling.

Volviendo a la perdida de refrigerante, es posible que al cambiar el motor se olvidaron de ese "manguito" que iba detrás del bloque?
El maguito se ve como cortado, lo típico de los desguaces que en vez de quitar cables, manguitos, etc. los cortan, no lo sé...

En esta imagen podéis ver mejor donde esta.



Este es el diagrama del circuito refrigerante del 1zz-fe, se ve como un manguito parece que entra por detrás del bloque, aunque creo que ese manguito va en el lateral, aunque en la foto parece que entra por detrás.



No sé qué pensareis vosotros, lo más fácil es que alguien vea en su coche si ahí hay algún manguito o no, me sacaría todas la dudas, por arriba no sé si podrá ver porque están los colectores, por debajo del coche si se ve bien.

Re:[7Gen] Ayuda, circuito refrigerante.

Desconectado davidrf7

  • Sobrenatural
  • *****
  • Mensajes: 1.475
  • Toyota Celica VVT-i
    • Ver Perfil
    • Enlace a mi proyecto
Re:[7Gen] Ayuda, circuito refrigerante.
« Respuesta #1 en: Febrero 01, 2019 - 12:35:10 »
He seguido buscando información y parece que he encontrado la solución, por lo visto es como un tapón de drenaje, para cuando se desea cambiar el anticongelante se afloja y parte del líquido que se queda en el bloque del motor sale por ahí, así que no me queda más que pensar que el mio está flojo o no sella bien  :nuse:
Tendré que mirarlo.

Re:[7Gen] Ayuda, circuito refrigerante.

Desconectado javier_ryz8

  • Sobrenatural
  • *****
  • Mensajes: 1.284
  • Celica 1.8 st del 97
    • Ver Perfil
Re:[7Gen] Ayuda, circuito refrigerante.
« Respuesta #2 en: Febrero 01, 2019 - 13:37:48 »
Pues de lujo si es solo eso,la bomba de agua esta bien no? Mira que suele dar la lata con fugas en los 7gen.

Un saludo.

Re:[7Gen] Ayuda, circuito refrigerante.

Desconectado davidrf7

  • Sobrenatural
  • *****
  • Mensajes: 1.475
  • Toyota Celica VVT-i
    • Ver Perfil
    • Enlace a mi proyecto
Re:[7Gen] Ayuda, circuito refrigerante.
« Respuesta #3 en: Febrero 02, 2019 - 00:56:26 »
Por la bomba de agua no veo anticongelante, si que está manchada de aceite, que la junta de la tapa de distribución también lleva junta de siliciona y estará igual que estaba la del carter, por un lado me arrepiento, cuando cambié embrague y tenia el motor suelto y podía subirlo, de no haberle cambiado la junta de la tapa de distribución, pero claro, ya si hacía eso cambiaría bomba de agua también y hasta el tensor de la cadena, pero no pedí esas cosas asique, ya lo haré en otra ocasión.

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 

Página generada en 0.141 segundos con 29 consultas.